<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>Agresorul lui Hagi și-a găsit echipă » Cu cine a semnat Rambe</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="192.168.2.203"/>
    <meta name="description" content="Agresorul lui Hagi și-a găsit echipă » Cu cine a semnat Rambe"/>
    <meta name="keywords" content="Liga 1, angola, rambe csu craiova, bataie viitorul csu craiova, csu craiova, rambe"/>

    <meta property="og:title" content="Agresorul lui Hagi și-a găsit echipă » Cu cine a semnat Rambe"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="Agresorul lui Hagi și-a găsit echipă » Cu cine a semnat Rambe"/>
    <meta property="og:image" content="http://images.gsp.ro/usr/thumbs/thumb_300_x_300/2017/02/10/794569-779536-rambe.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gsp.ro/fotbal/liga-1/agresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <link rel="image_src" href="http://images.gsp.ro/usr/thumbs/thumb_300_x_300/2017/02/10/794569-779536-rambe.jpg"/>
            <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        

    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/fotbal/liga-1-100.xml"/>
            <link rel="canonical" href="http://www.gsp.ro/fotbal/liga-1/agresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html"/>

            <script>var chargeplatformEmptySlot = function () {        };</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>

            <link rel="stylesheet" href="/assets/video/css/video.css"/>
        <link href="/plugins/vendor/video.js/dist/video-js.min.css" rel="stylesheet">
        <link href="/plugins/vendor/videojs-contrib-ads/src/videojs.ads.css" rel="stylesheet">
        <link href="/plugins/vendor/videojs-ima/src/videojs.ima.css" rel="stylesheet">
        <link href="/plugins/vendor/vjs-resolution-switcher/lib/videojs-resolution-switcher.css" rel="stylesheet">
        <script src="https://unpkg.com/video.js/dist/video.js"></script>
        <script src="/assets/js/videojs-contrib-hls.js"></script>
        <script src="/plugins/vendor/vjs-resolution-switcher/lib/videojs-resolution-switcher.js"></script>

            <link rel="stylesheet" href="/assets/css/style.css?93">
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="/assets/js/respond.min.js" async="true"></script>
    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>

    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?123"></script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async="true"></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>
    <script type="text/javascript" src="http://gspro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2011 */
        if (typeof ado !== "object") {
            ado = {};
            ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
            };
        }
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({
            enabled: true,
            emiter: "gspro.adocean.pl",
            id: "_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"
        });
        var banner_zone = 'liga_1';
    </script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>

    <script type="text/javascript">

    var springq =

        springq || [];
    springq.push({
        "s": "gspro",
        "cp":"fotbal intern/Liga 1/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1 */
ado.master({id: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7', server: 'gspro.adocean.pl' ,keys:myAdoceanKeys,vars:myAdoceanVars});
</script>        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articol -->

<script type='text/javascript'>
googletag.cmd.push(function() {

        googletag.defineSlot('/3425044/gsp_Art_boxart3', [[300, 250], [300, 600]], 'div-gpt-ad-1426852858456-0').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart5', [300, 250], 'div-gpt-ad-1426852858456-2').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart6', [300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<script data-autoInit="true" type="text/javascript"
        src="http://cs.betradar.com/ls/widgets/?/gazetasporturilor/ro/Europe:Athens/widgetloader/widgets"></script>
<body  class=" ">
<script>
    (function(i, s, o, g, r, a, m) {
        i[ 'GoogleAnalyticsObject' ] = r;
        i[ r ] = i[ r ] || function() {
            (i[ r ].q = i[ r ].q || []).push(arguments)
        }, i[ r ].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[ 0 ];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9339321-1', 'auto');
    ga('send', 'pageview');

</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><div style="position:absolute">
    <!-- BRAT VERSION="1.5" -->
    <script language="JavaScript" type="text/javascript"> <!--
        var br_sitecode = "gsp";
        var br_sitepath = "fotbalintern/liga1/content";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&amp;d="+(Math.random()*100000)+"&amp;x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
        //-->
    </script>
    <noscript>
        <img src="http://gsp.count.brat-online.ro/cgi-bin/cnt/CP/fotbalintern/liga1/content" width="1" height="1" alt="" />
    </noscript>
            <script src="http://gsp.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
        <!-- /BRAT -->
    </div>
<!--  --><div class="overflow-hidden">
    <div class="cookieInfo">
                    Siteul gsp.ro foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand
            <a href="/politica_cookie" target="_blank">POLITICA COOKIES</a>  <span class="box cookie_accept">X</span>
            
    </div>

    <ul class="header-mic">
    <li><a href="http://www.gsp.ro/gazeta-digitala/">Gazeta Digitala</a></li>
    <li><a href="http://www.imopedia.ro">Imobiliare</a></li>
    <li><a href="http://anunturipenet.ro">Anunturi</a></li>
    <li><a href="/despre-noi">Despre noi</a></li>
    <li class="header-mic-contact"><a href="javascript: void(0)" class="link">Contact</a><a href="javascript: void(0)"
                                                                                            class="phone">021.4066507</a>
    </li>
    <li><a href="http://www.gsp.ro/reguli_comentarii">Regulile comunitatii</a></li>
            <li><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=a0dddcb676d9734b4dcf9d884062d997&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a></li>
        <li><a onclick="return iDunic.show('login')" href="javascript:void()">Log in</a></li>
        </ul><div class="wrapper-header-mare ">
    <div class="inside">
        <div class="header-mare">
            <a href="/" class="logo"></a>
                            <ul class="meniu-principal">
                                                <li>
                                <a href="http://www.gsp.ro/fotbal-intern.html"
                                   class="selectat">Fotbal</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1-100.html" class="selectat"> Liga 1</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-b-101.html" class=""> Liga B</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html" class=""> Cupa</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/cupa-ligii-432.html" class=""> Cupa Ligii</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/nationala-103.html" class=""> Nationala</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/futsal-104.html" class=""> Futsal</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/amicale-404.html" class=""> Amicale</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1/steaua-a-realizat-azi-un-transfer-neasteptat-cu-cine-s-a-inteles-501518.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794344-bilinski.jpg">

                                                <h1>Steaua a realizat azi un transfer neașteptat! Cu cine s-a înțeles</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/exclusiv-inca-o-plecare-de-la-steaua-a-fost-imprumutat-pana-in-vara-la-o-echipa-din-liga-1-501535.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794364-steaua.jpg">

                                                <h1>EXCLUSIV Încă o plecare de la Steaua! A fost împrumutat până în vară la o echipă din Liga 1</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/bomba-in-liga-1-politistii-efectueaza-perchezitii-legate-de-insolventa-lui-dinamo-prejudicii-imense-milioane-de-euro-ascunse-501516.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794334-759447-701790-700096-698979-rkx9844.jpg">

                                                <h1>Bombă în Liga 1! Polițiștii efectuează percheziții legate de insolvența lui Dinamo! Prejudicii imense, milioane de euro ascunse</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://premium.gsp.ro"
                                   target="_blank">Premium</a></li>                            <li>
                                <a href="http://www.gsp.ro/international.html"
                                   class="">International</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/international/euro-2016-430.html" class=""> EURO 2016</a>
                                                                                        <a href="http://www.gsp.ro/international/campionate-108.html" class=""> Campionate</a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri-138.html" class=""> Stranieri</a>
                                                                                        <a href="http://www.gsp.ro/international/liga-campionilor-109.html" class=""> Liga Campionilor</a>
                                                                                        <a href="http://www.gsp.ro/international/europa-league-110.html" class=""> Europa League</a>
                                                                                        <a href="http://www.gsp.ro/international/cm-2018-438.html" class=""> CM 2018</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/international/stranieri/italienii-anunta-ca-tatarusanu-va-fi-dat-afara-de-la-fiorentina-romanul-e-cu-bagajele-la-usa-501550.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794381-tata.jpg">

                                                <h1>Italienii anunţă că Tătăruşanu va fi dat afară de la Fiorentina: "Românul e cu bagajele la uşă"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/campionate/cazul-care-a-incendiat-parisul-tanarul-violat-de-politisti-invitat-de-inter-pe-san-siro-501567.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/10/794551-inter.jpg">

                                                <h1>Cazul care a incendiat Parisul! Tânărul violat de polițiști, invitat de Inter pe San Siro</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/campionate/moment-de-sinceritate-pentru-o-vedeta-din-laliga-stateam-in-cluburi-pana-la-6-dimineata-traiam-de-parca-eram-50-cent-uneori-imi-zic-cat-de-idiot-am-putut-sa-fiu-501593.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/10/794529-gettyimages-163574020.jpg">

                                                <h1>Moment de sinceritate pentru o vedetă din LaLiga: "Stăteam în cluburi până la 6 dimineaţa. Trăiam de parcă eram 50 Cent. Uneori îmi zic: «Cât de idiot am putut să fiu!»"</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <a href="http://www.gsp.ro/sporturi.html"
                                   class="">Sporturi</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/sporturi/handbal-117.html" class=""> Handbal</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis-118.html" class=""> Tenis</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/baschet-120.html" class=""> Baschet</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/ciclism-124.html" class=""> Ciclism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/gimnastica-139.html" class=""> Gimnastica</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/jocurile-olimpice-2016-423.html" class=""> Jocurile Olimpice 2016</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/rugby-121.html" class=""> Rugby</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/auto-374.html" class=""> Auto</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/box-126.html" class=""> Box</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/atletism-125.html" class=""> Atletism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/hochei-122.html" class=""> Hochei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/volei-119.html" class=""> Volei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/altele-127.html" class=""> Altele</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/natatie-375.html" class=""> Natatie</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/handbal-brd-434.html" class=""> Handbal BRD</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/sporturi/tenis/intalnire-de-prim-rang-la-madrid-simona-halep-a-fost-invitata-de-rafael-nadal-alaturi-de-novak-djokovici-sau-maria-sarapova-501520.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794346-simona-halep.jpg">

                                                <h1>Întâlnire de prim rang la Madrid! Simona Halep a fost invitată de Rafael Nadal, alături de Novak Djokovici sau Maria Șarapova</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis/iriac-o-trimite-pe-simona-halep-la-doctor-degeaba-iei-aspirina-501575.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794450-770463-726620-tiriac.jpg">

                                                <h1>Ţiriac o trimite pe Simona Halep la doctor: "Degeaba iei aspirină"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/handbal/romancele-se-muta-in-ungaria-trei-dintre-componentele-nationalei-vor-juca-in-campionatul-socotit-la-ora-actuala-cel-mai-puternic-din-lume-501564.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/02/09/794412-dedu.jpg">

                                                <h1>Româncele se mută în Ungaria » Trei dintre componentele naționalei vor juca în campionatul socotit la ora actuală cel mai puternic din lume</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://blogsport.gsp.ro"
                                   target="_blank">Opinii</a></li>                            <li><a href="http://campionate.ro"
                                   target="_blank">Livescore</a></li>
                </ul>
                        <div class="meniu-si-search">
                <div class="menu-button" onClick="#">
                    <ul class="menu-wrapper">
                                                <li><a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a></li>                        <li><a href="http://tolo.ro" target="_blank">Tolo.ro</a></li>                        <li><a href="/cautare/tag/gspro-13756.html" target="_self">Halep</a></li>                        <li><a href="http://pariori.ro" target="_blank">Pariori.ro</a></li>                        <li><a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a></li>                        <li><a href="/special.html" target="_self">Special</a></li>                    </ul>


                    <div class="menu-mobile-wrapper">
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/fotbal-intern.html">Fotbal</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-1-100.html">Liga 1</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-b-101.html">Liga B</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html">Cupa</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/cupa-ligii-432.html">Cupa Ligii</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/nationala-103.html">Nationala</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/futsal-104.html">Futsal</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/amicale-404.html">Amicale</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/international.html">International</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/euro-2016-430.html">EURO 2016</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/campionate-108.html">Campionate</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/stranieri-138.html">Stranieri</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/liga-campionilor-109.html">Liga Campionilor</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/europa-league-110.html">Europa League</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/cm-2018-438.html">CM 2018</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/sporturi.html">Sporturi</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/handbal-117.html">Handbal</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/tenis-118.html">Tenis</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/baschet-120.html">Baschet</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/ciclism-124.html">Ciclism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/gimnastica-139.html">Gimnastica</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/jocurile-olimpice-2016-423.html">Jocurile Olimpice 2016</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/rugby-121.html">Rugby</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/auto-374.html">Auto</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/box-126.html">Box</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/atletism-125.html">Atletism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/hochei-122.html">Hochei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/volei-119.html">Volei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/altele-127.html">Altele</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/natatie-375.html">Natatie</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/handbal-brd-434.html">Handbal BRD</a>

                                                    </div>
                        

                        <div class="categorii-mici">
                                                        <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                            <a href="/gazeta-digitala/" target="_self">Gazeta Digitala</a>                            <a href="http://blogsport.gsp.ro" target="_blank">Opinii</a>                            <a href="/special.html" target="_self">Special</a>                            <a href="/timp-liber.html" target="_self">Timp liber</a>                            <a href="/program-tv/dolce-sport-2.html" target="_self">Program TV</a>                            <a href="http://www.pariori.ro" target="_blank">Pariori</a>                            <a href="http://jocuri.gsp.ro" target="_blank">Jocuri</a>                            <a href="http://imobiliare.gsp.ro" target="_blank">Imobiliare</a>                            <a href="http://anunturipenet.ro" target="_blank">Anunturi</a>                        </div>

                                                <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=a0dddcb676d9734b4dcf9d884062d997&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                        <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                        

                    </div>


                </div>
                <form style="display: inline;" autocomplete="off" method="post"
                      action="/cautare/index.html">
                    <input type="search" name="search[text]" placeholder="Caută" class="search-box">
                    <input type="hidden" value="1486745074" name="search[interval_timp]">
                    <input type="hidden" value="0" name="search[dv]" class="searchdv">
                </form>
            </div>
        </div>
                <ul class="submeniu-articol">
                        <li><a href="http://www.gsp.ro/fotbal/liga-1-100.html"
                   class="selectat"> Liga 1</a>
            </li>
                        <li><a href="http://www.gsp.ro/fotbal/liga-b-101.html"
                   class=""> Liga B</a>
            </li>
                        <li><a href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html"
                   class=""> Cupa</a>
            </li>
                        <li><a href="http://www.gsp.ro/fotbal/cupa-ligii-432.html"
                   class=""> Cupa Ligii</a>
            </li>
                        <li><a href="http://www.gsp.ro/fotbal/nationala-103.html"
                   class=""> Nationala</a>
            </li>
                        <li><a href="http://www.gsp.ro/fotbal/futsal-104.html"
                   class=""> Futsal</a>
            </li>
                        <li><a href="http://www.gsp.ro/fotbal/amicale-404.html"
                   class=""> Amicale</a>
            </li>
                    </ul>
                <ul class="taburi-mobile">
                        <li><a href="/" class="selectat" target="_self">Stiri</a>
            </li>            <li><a href="http://blogsport.gsp.ro" class="selectat" target="_blank">Opinii</a>
            </li>            <li><a href="http://campionate.ro" class="selectat" target="_blank">Livescore</a>
            </li>            <li><a href="/index.php?section=live&screen=index" class="liga1live">Liga 1 <span>LIVE</span></a></li>
        </ul>
    </div>
</div><div class="sectiune articol scurt">
    <div class="inside">
        <div class="only_desktop">
            <div class="adocean" style="" id="branding_header"><!-- START branding_header --> <div id="adoceangsproqeojcolhsu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.branding header */
ado.slave('adoceangsproqeojcolhsu', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("branding_header","liga_1")}, onServerEmission:function() { handle_adocean_emission("branding_header","liga_1")} })
</script><!-- END branding_header --></div>        </div>
        <div class="only_mobile">
            <div class="adocean" style="" id="pozitie_speciala_3_1"><!-- START pozitie_speciala_3.1 --> <div id="adoceangspropdglitmkzt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.pozitie speciala 3.1 */
ado.slave('adoceangspropdglitmkzt', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("pozitie_speciala_3.1","liga_1")}, onServerEmission:function() { handle_adocean_emission("pozitie_speciala_3.1","liga_1")} })
</script><!-- END pozitie_speciala_3.1 --></div>        </div>
                    <table class="titlu">
                <tr>
                    <td>
                        <p>
                            LIGA 1                            &nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;ECHIPĂ NOUĂ                        </p>

                        <h1>Agresorul lui Hagi și-a găsit echipă » Cu cine a semnat Rambe</h1>
                    </td>
                    <td class="next-art">
                        <div class="adocean" style="" id="txtlink"><!-- START txtlink --> <div id="adoceangsproqjmponesqy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.txtlink */
ado.slave('adoceangsproqjmponesqy', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("txtlink","liga_1")}, onServerEmission:function() { handle_adocean_emission("txtlink","liga_1")} })
</script><!-- END txtlink --></div>                    </td>
                </tr>
            </table>
                    <div class="poza-articol fixie_start">
                <div class="poza">
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_924_x_600/2017/02/10/794569-779536-rambe.jpg" alt="">
                                        
                </div>
                                <div class="banner300x600 only_desktop width300">
                    <div class="adocean" style="" id="boxart_2"><!-- START boxart_2 --> <div id="adoceangsprosnomhkqtyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.boxart 2 */
ado.slave('adoceangsprosnomhkqtyu', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart_2","liga_1")}, onServerEmission:function() { handle_adocean_emission("boxart_2","liga_1")} })
</script><!-- END boxart_2 --></div>                </div>
            </div>
                <div class="text-articol">
            <div class="banner1 only_desktop">
                <div class="adocean" style="" id="boxart"><!-- START boxart --> <div id="adoceangsprowcqmlthosa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.boxart */
ado.slave('adoceangsprowcqmlthosa', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart","liga_1")}, onServerEmission:function() { handle_adocean_emission("boxart","liga_1")} })
</script><!-- END boxart --></div>            </div>

            <div class="banner728-tableta">
                <!-- missing gsp_m_Top_Art1 -->            </div>
            <div class="butoane-share">
                <a class="buton-share facebook" target="_blank"
                   href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fagresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html"></a>
                <a class="buton-share twitter" target="_blank"
                   href="http://twitter.com/home?status=Agresorul+lui+Hagi+%C8%99i-a+g%C4%83sit+echip%C4%83+%C2%BB+Cu+cine+a+semnat+Rambe+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F501625.html"></a>
                <a class="buton-share googleplus" target="_blank"
                   href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fagresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html"></a>
                <a class="buton-share email" target="_blank"
                   href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fagresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html&amp;subject=Recomandare articol"></a>
                <a class="buton-share buton-comentarii"
                                              href="/fotbal/liga-1/agresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625-comentarii.html">3 comentarii                    . Scrie și tu!</a>            </div>
            <p class="data-autor">                Vineri, 10 Februarie, 16:02</p>
            <div class="banner1 not_desktop">
                <!-- missing gsp_m_Box_Art1 -->            </div>
            <p><p><strong>Exclus din lotul Craiovei și pus pe liber după scandalul care l-a avut &icirc;n prim-plan la meciul din decembrie cu Viitorul, <strong><a href='http://www.gsp.ro/cautare/tag/rambe-89159.html'> Rambe</a></strong> și-a găsit &icirc;n cele din urmă un nou angajament.&nbsp;</strong></p>
<p><span class="highlighted">Atacantul originar din Insulele Capului Verde a ajuns &icirc;n prima ligă din <strong><a href='http://www.gsp.ro/cautare/tag/angola-6807.html'> Angola</a></strong>, la formația Agosto.</span></p>
<p>Pe 3 decembrie 2016, Rambe l-a agresat pe Gheorghe Hagi, dar și pe goalkeeper-ul R&icirc;mniceanu, &icirc;n urma unui conflict iscat &icirc;ntre olteni și jucătorii Viitorului.</p>
<p>Din cauza acelui scandal, conducerea lui <strong><a href='http://www.gsp.ro/cautare/tag/csu-craiova-69138.html'> CSU Craiova</a></strong> a decis să-i rezilieze contractul atacantului.</p>
<blockquote>
<p>"Cine ești tu să faci probleme aici? Faci tu ce vrei tu, bă? Las-o dracului! Auzi, bă, ce face ăsta?! Mă ia pe mine ăsta la bătaie? Ăștia au venit să mă bată pe mine acasă?"<span class="semnatura"> Gheorghe Hagi, imediat după partida Viitorul - CSU Craiova 2-0&nbsp;</span></p>
</blockquote></p>            
            <div class="adocean" style="" id="textlink"><!-- START textlink --> <div id="adoceangsproqbpqirirni"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.textlink */
ado.slave('adoceangsproqbpqirirni', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("textlink","liga_1")}, onServerEmission:function() { handle_adocean_emission("textlink","liga_1")} })
</script><!-- END textlink --></div>
                            <div class="taguri">
                    <a href="/cautare/tag/angola-6807.html">angola</a><a href="/cautare/tag/rambe-csu-craiova-97521.html">rambe csu craiova</a><a href="/cautare/tag/bataie-viitorul-csu-craiova-97520.html">bataie viitorul csu craiova</a><a href="/cautare/tag/csu-craiova-69138.html">csu craiova</a><a href="/cautare/tag/rambe-89159.html">rambe</a>                </div>
                        <div class="butoane-share">
                <a class="buton-share facebook" target="_blank"
                   href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fagresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html"></a>
                <a class="buton-share twitter" target="_blank"
                   href="http://twitter.com/home?status=Agresorul+lui+Hagi+%C8%99i-a+g%C4%83sit+echip%C4%83+%C2%BB+Cu+cine+a+semnat+Rambe+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F501625.html"></a>
                <a class="buton-share googleplus" target="_blank"
                   href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fagresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html"></a>
                <a class="buton-share email" target="_blank"
                   href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fagresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html&amp;subject=Recomandare articol"></a>
                <a class="buton-share buton-comentarii"
                                              href="#adauga-comentariu">3 comentarii                    .
                    Scrie și tu!</a>            </div>
                    </div>
    </div>
</div>

    <div class="related fixie_end related_on_top">
        <div class="sectiune parteneri related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4">Nu părăsiţi incinta! Citiţi în continuare :)</p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta feed_poz_1" >
                        <a href="http://www.pariori.ro/2017/02/10/video-ponturile-tipsterilor-pariori-ro-din-emisiunea-gsp-live/">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/02/10/794550-clipboard01.jpg>

                            <p>VIDEO Ponturile tipsterilor Pariori.ro din emisiunea GSP LIVE</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_2" >
                        <a href="/international/liga-campionilor/adversar-dificil-pentru-viitorul-u19-in-optimile-youth-league-trupa-lui-hagi-va-juca-in-deplasare-501616.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/02/10/794560-16473172-1378528182199056-5681162506718947961-n.jpg>

                            <p>Adversar dificil pentru Viitorul U19 în "optimile" Youth League » Trupa lui Hagi va juca în deplasare</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_3" >
                        <a href="/fotbal/liga-1/hagi-e-pregatit-sa-dea-o-lovitura-uriasa-oficialii-viitorului-confirma-suntem-in-negocieri-501594.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/02/10/794528-rky8922-gheorghe-hagi-rade-banca-de-rezerve-viitorul.jpg>

                            <p>Hagi e pregătit să dea o lovitură uriașă! Oficialii Viitorului confirmă: "Suntem în negocieri"</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_4" >
                        <a href="/fotbal/liga-1/gigi-becali-e-convins-ca-va-vinde-un-jucator-cu-25-de-milioane-de-euro-el-e-noul-lampard-isi-umileste-adversarii-501598.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/02/10/794541-784547-becali.jpg>

                            <p>Gigi Becali e convins că va vinde un jucător cu 25 de milioane de euro: "El e noul Lampard, își umilește adversarii"</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>    </div>
    <div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="interstitial"><!-- START interstitial --> <div id="adoceangsproxgdnmvifgj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.interstitial */
ado.slave('adoceangsproxgdnmvifgj', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("interstitial","liga_1")}, onServerEmission:function() { handle_adocean_emission("interstitial","liga_1")} })
</script><!-- END interstitial --></div></div><div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="ribbon"><!-- START ribbon --> <div id="adoceangsprorjcndvisgp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.ribbon */
ado.slave('adoceangsprorjcndvisgp', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("ribbon","liga_1")}, onServerEmission:function() { handle_adocean_emission("ribbon","liga_1")} })
</script><!-- END ribbon --></div></div><div class="sectiune box only_desktop des" style="">
    <div class="adocean" style="" id="floating"><!-- START floating --> <div id="adoceangsprouhktpssjfe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.floating */
ado.slave('adoceangsprouhktpssjfe', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("floating","liga_1")}, onServerEmission:function() { handle_adocean_emission("floating","liga_1")} })
</script><!-- END floating --></div></div><div class="sectiune box leaderboard only_desktop" style="">
    <div class="adocean" style="" id="topart"><!-- START topart --> <div id="adoceangsprowbphnjjfwe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.topart */
ado.slave('adoceangsprowbphnjjfwe', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("topart","liga_1")}, onServerEmission:function() { handle_adocean_emission("topart","liga_1")} })
</script><!-- END topart --></div></div>
    <div class="comentarii">
        <div class="inside">
            <h2>Comentarii (3                ) <a
                    href="#adauga-comentariu">Adaugă comentariu</a>            </h2>

                            <a name="sortare"></a>
                <div class="comentariu sortare-wrapper">
                    <ul class="sortare">
                        <li><a href="/fotbal/liga-1/agresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html?score=2#sortare" class="selectat">Cronologic</a></li>
                        <li><a href="/fotbal/liga-1/agresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625.html?score=3#sortare"  class="">Apreciate</a></li>
                    </ul>
                </div>
                                <div class="comentariu  " >
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/default.jpg"></div>
                    <p class="nume-detalii">
                        <strong>stefan..</strong>                         &nbsp;•&nbsp; 10 Februarie 2017, 17:39</p>

                    <div class="reply-like-report">

                                                    <a href="javascript:" class="like imi_place_a_6234113"
                               data-id="6234113"><span>Imi place</span>

                                <div class="nr-com"
                                     id="imi_place_6234113">0</div>
                            </a>
                                                                            
                            <a href="javascript:" class="respect respect_a_6234113"
                               data-id="6234113"><span>Respect</span>

                                <div class="nr-com"
                                     id="respect_6234113">0</div>
                            </a>
                            <a  href="javascript:comentarii_reports('6234113',6)" class="report report_a_6234113"
                                data-id="6234113"><span>Raporteaza</span></a>


                                                <a href="#adauga-comentariu" class="reply" data-id="6234113"><span>Raspunde</span></a>
                    </div>
                                        <p>Rambe, un fotbalist rudimentar si fara valoare, de altfel, a facut un gest nesportiv, dar binevenit pentru fotbalul romanesc, mai ales ca si-a aparat un coleg de pornirile huliganice ale valetului lui Gigi Becali. Cu cat se vor gasi mai multi care sa “atenteze”,  fie si doar la figurat, la beregata “***” ***, cu atat mai bine pentru fotbalul romanesc. PS Respect pentru ceea ce a insemnat hagi, ca jucator.</p>
                                            <p  style="font-style: italic;text-align: right;">
                                                        <span data-sideco-comment-id="6234113"></span>
                                                </p>
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                            <div class="comentariu  " >
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/antalmihai_2mfcg3.jpg"></div>
                    <p class="nume-detalii">
                        <strong>antalmihai</strong>                         &nbsp;•&nbsp; 10 Februarie 2017, 16:54</p>

                    <div class="reply-like-report">

                                                    <a href="javascript:" class="like imi_place_a_6234075"
                               data-id="6234075"><span>Imi place</span>

                                <div class="nr-com"
                                     id="imi_place_6234075">0</div>
                            </a>
                                                                            
                            <a href="javascript:" class="respect respect_a_6234075"
                               data-id="6234075"><span>Respect</span>

                                <div class="nr-com"
                                     id="respect_6234075">0</div>
                            </a>
                            <a  href="javascript:comentarii_reports('6234075',6)" class="report report_a_6234075"
                                data-id="6234075"><span>Raporteaza</span></a>


                                                <a href="#adauga-comentariu" class="reply" data-id="6234075"><span>Raspunde</span></a>
                    </div>
                                        <p>***</p>
                                            <p  style="font-style: italic;text-align: right;">
                                                        <span data-sideco-comment-id="6234075"></span>
                                                </p>
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                            <div class="comentariu  " >
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/marius.bxl_3bgams.jpg"></div>
                    <p class="nume-detalii">
                        <strong>marius.bxl</strong>                         &nbsp;•&nbsp; 10 Februarie 2017, 16:20</p>

                    <div class="reply-like-report">

                                                    <a href="javascript:" class="like imi_place_a_6234032"
                               data-id="6234032"><span>Imi place</span>

                                <div class="nr-com"
                                     id="imi_place_6234032">1</div>
                            </a>
                                                                            
                            <a href="javascript:" class="respect respect_a_6234032"
                               data-id="6234032"><span>Respect</span>

                                <div class="nr-com"
                                     id="respect_6234032">0</div>
                            </a>
                            <a  href="javascript:comentarii_reports('6234032',6)" class="report report_a_6234032"
                                data-id="6234032"><span>Raporteaza</span></a>


                                                <a href="#adauga-comentariu" class="reply" data-id="6234032"><span>Raspunde</span></a>
                    </div>
                                        <p>A făcut echipa cu Maria Andrieș ca pseudo ziarista la pupat în bucile alea negre Cindy sa dat la hagi</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                        <a
                href="/fotbal/liga-1/agresorul-lui-hagi-si-a-gasit-echipa-cu-cine-a-semnat-rambe-501625-comentarii.html" class="toate-comentariile">Vezi toate
                comentariile
                (3)</a>         </div>
    </div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.video-container iframe').each(function(index,item){
            if(item.src.indexOf('www.facebook.com')>0){
               // $(item.parentElement)[0].style.paddingBottom= (100*$(item).attr('width')/$(item).attr('height'))+'%';
            }
        });
    })
</script><script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
        <div class="comentarii adauga-comentariu">
            <div class="inside">
                <a name="adauga-comentariu"></a>

                <h2>Comentează</h2>

                <div class="comentariu">
                                            <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=a0dddcb676d9734b4dcf9d884062d997&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău
                            sau
                            <a
                                onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a>
                            pentru
                            a adăuga comentarii</p>
                    
                    <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                        <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                        <input type="hidden" value="501625" name="comentariu[object_id]">
                        <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                        <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                        <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                        <input type="hidden" value="4" name="comentariu[object_type]">
                        <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                        <input type="hidden" value="1" name="comentariu[date_valide]">
                        <input type="hidden" value="1486745074" name="comentariu[interval_timp]">

                        <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                                  id="comentariu_field" required></textarea>
                                                    <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord">
                                Sunt
                                de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                    comunității</a> </label>
                            <br>                        <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                               style="margin:-16px 0px">
                        <span><span id="chars_left">1500</span> de caractere ramase</span>
                    </form>
                                            <script type="text/javascript">


                            var BUTTON_REVIEW = 1;
                            var BUTTON_CONTINUE = 2;
                            var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                            $("#comm_warning_version").val(WARNING_VERSION);

                            var gspCommentModal = new GspModal({
                                onCancel: function () {
                                    $('#button_pressed').val(BUTTON_REVIEW);
                                },
                                onOk: function () {
                                    $('#button_pressed').val(BUTTON_CONTINUE);
                                    $("#commform").submit();
                                }
                            });

                            function sidecoCom(event) {


                                if (!$('#comm_acord:checkbox:checked').length > 0) {
                                    alert('Trebuie sa fii de acord cu regulile site-ului');
                                    return false;
                                }


                                if ($('#s_setat').val() == 1  || true) {
                                    $("#commformsubmit").attr("disabled", true);
                                    return true;
                                }
                                else {
                                    $('#comm_draft').val($('#comentariu_field').val());
                                    $('#s_setat').val(1);
                                    gspCommentModal.render();
                                    return false;
                                }
                            }


                            $("#commform").on("submit", sidecoCom);


                        </script>
                                                        </div>
            </div>
        </div>

        <script src="http://www.sideco.run.ro/scripts/info/site-1/501625.js"></script> 

    <div class="sectiune leaderboard only_desktop">
        <!-- start gsp_Art_topart2 -->

<div id='div-gpt-ad-1426852858456-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-4'); });
</script>
</div>    </div>
    <div class="sectiune parteneri related_on_top only_desktop">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
            <div class="box-partener custom">
                <!-- start gsp_Art_boxart6 -->

<div id='div-gpt-ad-1426852858456-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-3'); });
</script>
</div>            </div>
            <div class="box-partener custom">
                <style type="text/css">
    .imopedia-banner {
        font-family: 'Roboto Condensed', sans-serif;
        width: 300px;
        height: 250px;
        display: block;
    }

    .imopedia-banner-header {

        font-size: 18px;
        padding: 8px;
        background: #012f53;
        color: #fff;
        text-transform: uppercase;
    }

    .imopedia-banner-description {
        font-size: 16px;
        padding: 8px;
        background-color: rgba(255, 255, 255, 0.9);
        color: #000;
        float: right;
        margin-top: 145px;
    }

    .imopedia-banner-description strong {
        font-size: 18px;
        font-weight: bold;
    }

    .imopedia-banner-button {
        line-height: 15px;
        clear: both;
        font-size: 16px;
        background-color: #ff8b36;
        padding: 2px 12px;
        color: #fff;
        float: right;
        text-align: center;
        margin-top: -5px;
        margin-right: 10px;
        text-transform: uppercase;

    }

    .imopedia-flip {
        display: inline-block;
        -webkit-transform: rotateX(180deg);
        transform: rotateX(180deg);
        font-size: 18px;
        margin-top: -11px;
    }
</style>
    <a class="imopedia-banner" style="background: url(http://www.imopedia.ro/usr/imagini/thumb_300_x_250_41138-exterior_6.jpg) no-repeat 0 0" target="_blank"
       href="http://www.imopedia.ro/locuinte-noi/proiect-24230?utm_source=gsp&utm_medium=banner&utm_content=CustomFooter&utm_campaign=proiecte">
        <div class="imopedia-banner-header">InCity Residence</div>
        <div class="imopedia-banner-description">Apartamente de lux in centru<strong></strong></div>
        <div class="imopedia-banner-button">Vezi detalii<br>
            <svg style="fill: #fff;" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="12" viewBox="0 0 16 16">
                <path d="M16 5.5l-2-2-6 6-6-6-2 2 8 8 8-8z"></path>
            </svg>
        </div>
    </a>
            </div>
            <div class="box-partener custom">
                                    <script type="text/javascript" async="true" charset="utf-8"
                            src="//ro.search.etargetnet.com/generic/uni.php?g=ref:47581,area:300x250"></script>
                            </div>
            <div class="box-partener custom">
                <div class="adocean" style="" id="box_300x250"><!-- START box_300x250 --> <div id="adoceangsprozbjgiwnjif"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.box 300x250 */
ado.slave('adoceangsprozbjgiwnjif', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("box_300x250","liga_1")}, onServerEmission:function() { handle_adocean_emission("box_300x250","liga_1")} })
</script><!-- END box_300x250 --></div>            </div>
            <div class="justify-fix"></div>
        </div>
    </div>
</div>
<div class="sectiune parteneri  only_desktop related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1">Antena 1</p><p class="span1">Adevarul</p><p class="span1">Click</p><p class="span1">Libertatea</p>            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
                            <div class="box-partener">
                    <a href="http://a1.ro/showbiz/vedete/adelina-pestritu-in-cel-mai-obraznic-bikini-pe-care-lai-vazut-pana-acum-credeam-ca-ai-valoare-mai-mare-id632499.html" target="_blank"><img class="lazyload" data-original="/usr/content/1_cc2d1d4a651bc68450510b3b6db42fe4.jpg"/>Adelina Pestrițu, în cel mai obraznic bikini pe care l-ai văzut până acum!</a>                </div>
                            <div class="box-partener">
                    <a href="http://adevarul.ro/news/politica/grindeanu-atrisat-ne-a-pacalit-toti-1_589c93035ab6550cb84d2bbf/index.html?utm_source=gsp&utm_medium=http://adevarul.ro/news/politica/grindeanu-atrisat-ne-a-pacalit-toti-1_589c93035ab6550cb84d2bbf/index.html&utm_campaign=CrossPromo" target="_blank"><img class="lazyload" data-original="/usr/content/39_fee754511f1a0650ce896d79a5f5fa18.jpg"/>Sorin Grindeanu a
trişat şi ne-a păcălit pe toţi</a>                </div>
                            <div class="box-partener">
                    <a href="http://www.click.ro/vedete/celebritati/melania-trump-cu-sfarcurile-la-inaintare-primul-pas-gresit-al-primei-doamne" target="_blank"><img class="lazyload" data-original="/usr/content/35_5a7216a34fd65e85853225da46c07eab.jpg"/>Melania Trump, cu sfârcurile la înaintare. Primul pas greșit al Primei Doamne</a> 
                </div>
                            <div class="box-partener">
                    <a href="http://www.libertatea.ro/stiri/dragnea-cere-adoptarea-ordonantei-14-cel-mai-scurt-timp-1739755" target="_blank"><img class="lazyload" data-original="/usr/content/127_fe41dc9de7a1542232311ae1aae24c1b.jpg"/>Liviu Dragnea, anunț de ultimă oră!</a>                </div>
                        <div class="justify-fix"></div>
        </div>
    </div>
</div>



<div class="sectiune utile utile-articol related_on_top">
    <div class="inside">
        <div class="C3">
            <div>
                <div class="box box-cu-bulina best-of">
                    <span class="bulina"></span>
                    <span class="header-box-cu-bulina">Best of today</span>

                    <div class="cele-mai">
                        <a href="javascript: void(0)" class="selectat best_important" data-pos="footer" data-article="300">Cele
                            mai importante</a>
                        <a href="javascript: void(0)" class="best_read" data-pos="footer" data-article="300">Cele mai
                            citite</a>
                    </div>
                    <div class="best-of-today">
                                                        <a href="/international/liga-campionilor/adversar-dificil-pentru-viitorul-u19-in-optimile-youth-league-trupa-lui-hagi-va-juca-in-deplasare-501616.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/02/10/794560-16473172-1378528182199056-5681162506718947961-n.jpg" width="222">
                                                                        <span>1.</span>
                                    Adversar dificil pentru Viitorul U19 în "optimile" Youth League » Trupa lui Hagi va juca în deplasare                                </a>
                                                                <a href="/fotbal/liga-1/becali-are-un-nou-razboi-cu-armata-nu-le-convine-celor-de-acolo-nici-fcsb-dau-vina-pe-mapn-ca-steaua-nu-are-o-academie-de-fotbal-501611.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/02/10/794552-784088-rkx4052-gigi-becali-nervos.jpg" width="222">
                                                                        <span>2.</span>
                                    Becali are un nou război cu Armata: "Nu le convine celor de acolo nici FCSB" » Dau vina pe MApN că Steaua nu are o academie de fotbal                                </a>
                                                                <a href="/fotbal/liga-1/ganea-il-invata-pe-reghecampf-cum-sa-foloseasca-un-jucator-eu-asta-ii-ceream-501609.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/02/10/794549-cpr5907-laurentiu-reghecampf-bucurie-gol-steaua-william-douglas-de-amorim-laurentiu-reghecampf-bucurie-gol-steaua-william-douglas-de-amorim.jpg" width="222">
                                                                        <span>3.</span>
                                    Ganea îl învață pe Reghecampf cum să folosească un jucător: "Eu asta îi ceream"                                </a>
                                                                <a href="/sporturi/tenis/s-a-tras-la-sorti-tintarul-de-la-fed-cup-monica-niculescu-joaca-primul-meci-pentru-romania-501608.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/02/10/794548-rkx3738.jpg" width="222">
                                                                        <span>4.</span>
                                    S-a tras la sorți țintarul de la FED Cup » Monica Niculescu joacă primul meci pentru România                                </a>
                                                                <a href="/fotbal/liga-1/becali-il-baga-pe-pleasca-in-primul-11-si-renunta-la-preferatul-sau-eu-l-am-adus-la-steaua-ce-salariu-are-fundasul-501601.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/02/10/794544-794383-pleasca.jpg" width="222">
                                                                        <span>5.</span>
                                    Becali îl bagă pe Pleașcă în primul "11" și renunță la preferatul său: "Eu l-am adus la Steaua" » Ce salariu are fundașul                                </a>
                                                        <div class="justify-fix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="box sectiune box leaderboard only_desktop center">
    <script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:49451,area:970x100"></script></div>
<div class="sectiune parteneri stiri-nebune-hp related_on_top" style="">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta">
                        <a href="/foto-ruby-se-pregateste-de-valentine-s-day-intr-o-tinuta-incendiara-501587.html">
                            <img src="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/02/10/794521-ruby0.jpg">

                            <p>FOTO » Ruby se pregătește de Valentine's Day într-o ținută incendiară</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/gsp-special/diverse/video-foto-a-fost-la-superbowl-ca-jurnalista-insa-a-devenit-cea-mai-sexy-prezenta-pe-teren-501579.html">
                            <img src="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/02/10/794464-ines-sainz-1.jpg">

                            <p>VIDEO&FOTO A fost la SuperBowl ca jurnalistă, însă a devenit cea mai sexy prezență pe teren</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/foto-incredibil-o-studenta-a-ucis-100-militanti-isis-si-are-pe-cap-o-recompensa-de-1-milion-de-dolari-501578.html">
                            <img src="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/02/09/794453-joanna-palani-1.jpg">

                            <p>FOTO INCREDIBIL! O studentă a ucis 100 militanți ISIS și are pe cap o recompensă de 1 milion de dolari</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/video-aplicatia-care-va-ajuta-sa-intalniti-persoanele-care-urasc-aceleasi-lucruri-501592.html">
                            <img src="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/02/10/794526-hater.jpg">

                            <p>VIDEO Aplicația care vă ajută să întâlniți persoanele care urăsc aceleași lucruri</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>



<div class="footer">

    <div class="inside">
        <p class="no-mobile"><!--Taguri: <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a
                href="#">E</a> <a href="#">F</a> <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a>
            <a href="#">K</a> <a href="#">L</a> <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a>
            <a href="#">Q</a> <a href="#">R</a> <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a>
            <a href="#">W</a> <a href="#">X</a> <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Autori:
            <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a href="#">E</a> <a href="#">F</a>
            <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a> <a href="#">K</a> <a href="#">L</a>
            <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a> <a href="#">Q</a> <a href="#">R</a>
            <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a> <a href="#">W</a> <a href="#">X</a>
            <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#">Harta
                site</a>--></p>

        <p class="no-mobile">
                            <strong>TELEVIZIUNE:</strong>
                                                <a href="http://a1.ro/">Antena1</a>,&nbsp;                                                        <a href="http://tvhappy.ro/">Happy Channel</a>,&nbsp;                                                        <a href="http://antenastars.ro/">Antena Stars</a>,&nbsp;                                                        <a href="http://zutv.ro/">ZUTV</a>,&nbsp;                                                        <a href="http://antenaplay.ro/">AntenaPlay.ro</a>,&nbsp;                                                        <a href="http://www.antena3.ro/">Antena3</a>,&nbsp;                                                        <a href="http://antenainternational.ro/">Antena International</a>                                            &nbsp;•&nbsp;                                <strong>RADIO:</strong>
                                                <a href="http://www.radiozu.ro/">RadioZU</a>,&nbsp;                                                        <a href="http://romanticfm.ro/">Romantic FM</a>,&nbsp;                                                        <a href="http://radiodor.net/">Radio DOR</a>                                            &nbsp;•&nbsp;                                <strong>PRINT (COTIDIENE):</strong>
                                                <a href="http://jurnalul.ro/">Jurnalul National</a>,&nbsp;                                                        <a href="http://www.gsp.ro/">Gazeta Sporturilor</a>                                            &nbsp;•&nbsp;                                <strong>Mobile &amp; WEB:</strong>
                                                <a href="http://a1.ro/">a1.ro</a>,&nbsp;                                                        <a href="http://observator.tv/">observator.tv</a>,&nbsp;                                                        <a href="http://spynews.ro/">spynews.ro</a>,&nbsp;                                                        <a href="http://antenastars.ro/">antenastars.ro</a>,&nbsp;                                                        <a href="http://tvhappy.ro/">tvhappy.ro</a>,&nbsp;                                                        <a href="http://zutv.ro/">zutv.ro</a>,&nbsp;                                                        <a href="http://sport1x2.ro/">sport1x2.ro</a>,&nbsp;                                                        <a href="http://antena3.ro/">antena3.ro</a>,&nbsp;                                                        <a href="http://jurnalul.ro/">jurnalul.ro</a>,&nbsp;                                                        <a href="http://incomemagazine.ro/">incomemagazine.ro</a>,&nbsp;                                                        <a href="http://www.gsp.ro/">gsp.ro</a>                                            &nbsp;•&nbsp;                                <strong>SERVICII:</strong>
                                                <a href="http://antenaplay.ro/">antenaplay.ro</a>,&nbsp;                                                        <a href="http://lajumate.ro/">lajumate.ro</a>,&nbsp;                                                        <a href="http://homezz.ro/">homezz.ro</a>,&nbsp;                                                        <a href="http://carzz.ro/">carzz.ro</a>,&nbsp;                                                        <a href="http://redustore.ro/">redustore.ro</a>,&nbsp;                                                        <a href="http://stareavremii.tv/">stareavremii.tv</a>,&nbsp;                                                        <a href="http://meteoplus.antena3.ro/">meteoplus.ro</a>                                            &nbsp;•&nbsp;                                <strong>CARIERE:</strong>
                                                <a href="http://www.intactmediagroup.ro/cariere/">Oportunitati in cadrul INTACT</a>                                            &nbsp;•&nbsp;                                <strong>EDUCATIE:</strong>
                                                <a href="http://www.intactmediaacademy.ro/">Intact Media Academy</a>                                            &nbsp;•&nbsp;                                <strong>CSR:</strong>
                                                <a href="http://www.fundatiadanvoiculescu.ro/">Fundatia Dan Voiculescu pentru Dezvoltarea Romaniei (FUDVDR)</a>,&nbsp;                                                        <a href="http://fundatiamereuaproape.ro/">Fundatia Mereu Aproape</a>                                            &nbsp;•&nbsp;                <br><br>                <strong>PUBLICITATE: PARIURI SPORTIVE:</strong>
                                                <a href="http://www.maxbet.ro/">www.maxbet.ro</a>,&nbsp;                                                        <a href="http://stiri.maxbet.ro/">stiri.maxbet.ro</a>                                            &nbsp;•&nbsp;                        </p>
    </div>
</div>
<script>
    $(document).ready(function () {
        new cookie();
        new article();
        handlePolls();
    });
</script>
    <!--<script src="/plugins/vendor/video.js/dist/video.js"></script>-->
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/plugins/vendor/videojs-contrib-ads/src/videojs.ads.js"></script>
    <script src="/plugins/vendor/videojs-ima/src/videojs.ima.js"></script>
    <script src="/assets/js/videoads.js?2"></script>

    <script>


        var ads = new VideosAds();

    </script>

    <style type="text/css">
        .vimeoFrame{
            position: static!important;
        }



    </style>



<script type="text/javascript">
    $(document).ready(function () {


        $(".sondaj").on("click", '.optiune', function (ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

//            console.log($(ev.target).data().pollId);

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: {item_id: item_id}
            })
                .done(function (msg) {
                    var text = $.parseJSON(msg);
                    //console.log(text);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });


        });


        $(".reply-like-report .reply").on("click", function () {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function () {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


    });

    function limitText(limitField, limitCount, limitNum) {
        if (limitField.val().length > limitNum) {
            limitField.val(limitField.val().substring(0, limitNum));
        } else {
            $("#chars_left").text(limitNum - limitField.val().length);
        }
    }

    $('.text-articol p a').filter(function (key, value) {
        var h = $('<a>').prop('href', value).prop('hostname');
        if (h.indexOf("gsp.ro") >= 0) return false;
        if ($.inArray(h, ["tolo.ro", "www.tolo.ro"]) < 0) {
            //console.log(h);
            return true;
        }
    }).addClass('black-link');

</script>
<script>
    $(document).ready(function () {
        best_of_today();
        agenda();
    });
</script>
<style type="text/css">
    .black-link {
        color: #000 !important;
    }
</style>
<script>


    $(document).ready(function() {
        $(".sondaj").on("click", '.optiune', function(ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: { item_id: item_id }
            })
                .done(function(msg) {
                    var text = $.parseJSON(msg);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });
        });


        $(".reply-like-report .reply").on("click", function() {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function() {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


        $('.sendtoFb').click(function() {

            var url = $(this).parent().attr('data-url');
            //console.log(url);
            socialShare('http://www.facebook.com/sharer.php?s=100&p[url]=' + url, 580, 350);
        });

        $('.sendtoGplus').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://plus.google.com/share?url=' + url + '#sthash.5oAD34pj.dpuf', 580, 350);
        });

        $('.sendtoTwitter').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://twitter.com/home?status=' + url, 580, 350);
        });

    });



    $(document).ready(function() {
        best_of_today();
        agenda();

    });
</script>

<script type="text/javascript">  (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '/assets/brat/spring.js';
        var s = document.getElementsByTagName('script')[ 0 ];
        s.parentNode.insertBefore(scr, s);
    })();

</script>
<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><!-- begin js pacontainer - gsp -->
<script src="https://pacontainer.s3.amazonaws.com/ro/gsp.js" type="text/javascript"></script>
<!-- end tag --><script src="/assets/js/misc.js?1"></script>
<script src="/plugins/vendor/jquery.lazyload/jquery.lazyload.js"></script>

<script>


    lazyLoadImages();

    var adoceanSlots = ["master","article","box_300x250","box_articol","branding_footer","branding_header","branding_laterala_dr","branding_laterala_st","interstitial","floating","pozitie_speciala_1.1","pozitie_speciala_1.2","pozitie_speciala_1.3","pozitie_speciala_1.4","pozitie_speciala_2.1","pozitie_speciala_2.2","pozitie_speciala_2.3","pozitie_speciala_2.4","promo_rectangle_mk","sticky_dreapta","sticky_stanga","textlink","top_728x90","topart","sky_160x600","ribbon","pozitie_speciala_3.1","boxart","intact_160x600","amicale","boxart_2","pozitie_speciala_3.2","pozitie_speciala_2.5","pozitie_speciala_2.6","popup","txtlink"];

</script>
<script type="text/javascript">
    (function() {
        var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
        hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
<script type="text/javascript" src="/assets/js/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>ga('send', 'event', 'adblock', 'Blocked','false',{nonInteraction: true});</sc" + "ript>");}else{document.write("<script>ga('send', 'event', 'adblock', 'Blocked','true',{nonInteraction: true});</sc" + "ript>");}} </script> <!--End Adblock Check-->

<script src="//cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/2/0/3/7/6/0/2/3/3" data-api-host="//cdn.2performant.com"></script>

<!-- Hotjar Tracking Code for http://www.gsp.ro -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208197,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<style type="text/css">
    iframe.rio-video-samsung {
        background-image: url("/assets/rio/samsung_video-black.png");
        background-repeat: no-repeat;
        background-size: 100%;
        padding: 1% 9% 9% 9%;
        background-position-y: -1px;
    }

    .video-container-wrapper.iframe-rio-video-samsung::before {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-sus_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }

    .video-container-wrapper.iframe-rio-video-samsung::after {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-jos_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }
</style>
<script>
    $(document).ready(function () {
        $('iframe.rio-video-samsung').each(function (key, item) {
            item.parentElement.parentElement.classList.add('iframe-rio-video-samsung');
        });

    });
</script>
</body>
</html>
