<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: &quot;Le fac toate poftele, dau și bani la semnătură&quot;</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="192.168.2.6"/>
    <meta name="description" content="Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: &quot;Le fac toate poftele, dau și bani."/>
    <meta name="keywords" content="Liga 1, steaua, gigi becali, denis alibec, constantin budescu"/>

    <meta property="og:title" content="Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: &quot;Le fac toate poftele, dau și bani la semnătură&quot;"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: &quot;Le fac toate poftele, dau și bani."/>
    <meta property="og:image" content="http://www.gsp.ro/usr/thumbs/thumb_300_x_300/2016/12/23/784247-731704-gigi-becali.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gsp.ro/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <link rel="image_src" href="http://www.gsp.ro/usr/thumbs/thumb_300_x_300/2016/12/23/784247-731704-gigi-becali.jpg"/>
            <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        

    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/fotbal/liga-1-100.xml"/>
            <link rel="canonical" href="http://www.gsp.ro/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html"/>

            <script>var chargeplatformEmptySlot = function () {        };</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>

        <link rel="stylesheet" href="/assets/css/style.css?93">
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="/assets/js/respond.min.js" async="true"></script>
    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>

    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?123"></script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async="true"></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>
    <script type="text/javascript" src="http://gspro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2011 */
        if (typeof ado !== "object") {
            ado = {};
            ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
            };
        }
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({
            enabled: true,
            emiter: "gspro.adocean.pl",
            id: "_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"
        });
        var banner_zone = 'liga_1';
    </script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>

    <script type="text/javascript">

    var springq =

        springq || [];
    springq.push({
        "s": "gspro",
        "cp":"fotbal intern/Liga 1/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1 */
ado.master({id: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7', server: 'gspro.adocean.pl' ,keys:myAdoceanKeys,vars:myAdoceanVars});
</script>        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articol -->

<script type='text/javascript'>
googletag.cmd.push(function() {

        googletag.defineSlot('/3425044/gsp_Art_boxart3', [[300, 250], [300, 600]], 'div-gpt-ad-1426852858456-0').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart5', [300, 250], 'div-gpt-ad-1426852858456-2').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart6', [300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<script data-autoInit="true" type="text/javascript"
        src="http://cs.betradar.com/ls/widgets/?/gazetasporturilor/ro/Europe:Athens/widgetloader/widgets"></script>
<body  class=" ">
<script>
    (function(i, s, o, g, r, a, m) {
        i[ 'GoogleAnalyticsObject' ] = r;
        i[ r ] = i[ r ] || function() {
            (i[ r ].q = i[ r ].q || []).push(arguments)
        }, i[ r ].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[ 0 ];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9339321-1', 'auto');
    ga('send', 'pageview');

</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><div style="position:absolute">
    <!-- BRAT VERSION="1.5" -->
    <script language="JavaScript" type="text/javascript"> <!--
        var br_sitecode = "gsp";
        var br_sitepath = "fotbalintern/liga1/content";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&amp;d="+(Math.random()*100000)+"&amp;x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
        //-->
    </script>
    <noscript>
        <img src="http://gsp.count.brat-online.ro/cgi-bin/cnt/CP/fotbalintern/liga1/content" width="1" height="1" alt="" />
    </noscript>
            <script src="http://gsp.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
        <!-- /BRAT -->
    </div>
<!--  --><div class="overflow-hidden">
    <div class="cookieInfo">
                    Siteul gsp.ro foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand
            <a href="/politica_cookie" target="_blank">POLITICA COOKIES</a>  <span class="box cookie_accept">X</span>
            
    </div>

    <ul class="header-mic">
    <li><a href="/gazeta-digitala/">Gazeta Digitala</a></li>
    <li><a href="http://www.imopedia.ro">Imobiliare</a></li>
    <li><a href="http://anunturipenet.ro">Anunturi</a></li>
    <li><a href="/despre-noi">Despre noi</a></li>
    <li class="header-mic-contact"><a href="javascript: void(0)" class="link">Contact</a><a href="javascript: void(0)"
                                                                                            class="phone">021.4066507</a>
    </li>
    <li><a href="http://www.gsp.ro/reguli_comentarii">Regulile comunitatii</a></li>
            <li><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=21b6fce165ceba77ad90f39eff07d4a1&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a></li>
        <li><a onclick="return iDunic.show('login')" href="javascript:void()">Log in</a></li>
        </ul><div class="wrapper-header-mare ">
    <div class="inside">
        <div class="header-mare">
            <a href="/" class="logo"></a>
                            <ul class="meniu-principal">
                                                <li>
                                <a href="/fotbal-intern.html"
                                   class="selectat">Fotbal</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="/fotbal/liga-1-100.html" class="selectat"> Liga 1</a>
                                                                                        <a href="/fotbal/liga-b-101.html" class=""> Liga B</a>
                                                                                        <a href="/fotbal/cupa-romaniei-102.html" class=""> Cupa</a>
                                                                                        <a href="/fotbal/cupa-ligii-432.html" class=""> Cupa Ligii</a>
                                                                                        <a href="/fotbal/nationala-103.html" class=""> Nationala</a>
                                                                                        <a href="/fotbal/futsal-104.html" class=""> Futsal</a>
                                                                                        <a href="/fotbal/amicale-404.html" class=""> Amicale</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="/fotbal/cupa-ligii/video-foto-dauna-totala-dinamo-steaua-4-1-ando-reghe-7-2-cainii-si-au-surclasat-rivala-si-in-semifinalele-cupei-ligii-dupa-episodul-din-urma-cu-fix-o-luna-din-liga-1-497475.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784220-ale7434.jpg">

                                                <h1>VIDEO + FOTO DAUNĂ TOTALĂ: Dinamo - Steaua 4-1, Ando - Reghe 7-2! "Câinii" și-au surclasat rivala și în semifinalele Cupei Ligii, după episodul din urmă cu fix o lună, din Liga 1</h1>
                                            </a>
                                                                                        <a href="/fotbal/liga-1/exclusiv-daune-morale-record-in-romania-obtinute-de-barboianu-si-de-avocatul-sau-dan-idita-cat-il-costa-pe-negoita-celebra-afirmatie-stiu-locul-stiu-suma-497531.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784185-negoita.jpg">

                                                <h1>EXCLUSIV Daune morale-record în România, obținute de Bărboianu și de avocatul său, Dan Idita! Cât îl costă pe Negoiță celebra afirmație: "Știu locul, știu suma"</h1>
                                            </a>
                                                                                        <a href="/fotbal/liga-1/declaratii-incendiare-ale-lui-becali-cand-trec-vamile-vazduhului-nu-ma-mantuiesc-cu-steaua-daca-pierdem-marca-ne-vom-numi-fotbal-club-sportiv-becali-497487.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784040-780597-rkx4156-gigi-becali.jpg">

                                                <h1>Declarații INCENDIARE ale lui Becali: "Când trec vămile văzduhului, nu mă mântuiesc cu Steaua. Dacă pierdem marca, ne vom numi Fotbal Club Sportiv Becali" </h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://premium.gsp.ro"
                                   target="_blank">Premium</a></li>                            <li>
                                <a href="/international.html"
                                   class="">International</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="/international/euro-2016-430.html" class=""> EURO 2016</a>
                                                                                        <a href="/international/campionate-108.html" class=""> Campionate</a>
                                                                                        <a href="/international/stranieri-138.html" class=""> Stranieri</a>
                                                                                        <a href="/international/liga-campionilor-109.html" class=""> Liga Campionilor</a>
                                                                                        <a href="/international/europa-league-110.html" class=""> Europa League</a>
                                                                                        <a href="/international/cm-2018-438.html" class=""> CM 2018</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="/international/campionate/la-declaratia-asta-chiar-nu-ne-am-fi-asteptat-daca-as-fi-primit-balonul-de-aur-anul-asta-sau-in-oricare-dintre-ani-ziua-urmatoare-i-l-as-fi-dus-personal-lui-messi-497496.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784061-messi.jpg">

                                                <h1>La declarația asta chiar nu ne-am fi așteptat: "Dacă aș fi primit Balonul de Aur anul ăsta sau în oricare dintre ani, ziua următoare i l-aș fi dus personal lui Messi"</h1>
                                            </a>
                                                                                        <a href="/international/stranieri/video-gol-senzational-marcat-de-chipciu-romanul-a-dat-si-o-pasa-de-gol-ce-a-facut-stanciu-497552.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784236-750883-clipboard01.jpg">

                                                <h1>VIDEO Gol senzațional marcat de Chipciu! Românul a dat și o pasă de gol » Ce a făcut Stanciu</h1>
                                            </a>
                                                                                        <a href="/international/campionate/mourinho-a-explicat-in-premiera-de-ce-refuza-gramezile-de-bani-de-la-chinezi-497540.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784212-2016-12-14t220712z-124754832-mt1aci14704445-rtrmadp-3-soccer-england-cry-mun.jpg">

                                                <h1>Mourinho a explicat în premieră de ce refuză grămezile de bani de la chinezi</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <a href="/sporturi.html"
                                   class="">Sporturi</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="/sporturi/handbal-117.html" class=""> Handbal</a>
                                                                                        <a href="/sporturi/tenis-118.html" class=""> Tenis</a>
                                                                                        <a href="/sporturi/baschet-120.html" class=""> Baschet</a>
                                                                                        <a href="/sporturi/ciclism-124.html" class=""> Ciclism</a>
                                                                                        <a href="/sporturi/gimnastica-139.html" class=""> Gimnastica</a>
                                                                                        <a href="/sporturi/jocurile-olimpice-2016-423.html" class=""> Jocurile Olimpice 2016</a>
                                                                                        <a href="/sporturi/rugby-121.html" class=""> Rugby</a>
                                                                                        <a href="/sporturi/auto-374.html" class=""> Auto</a>
                                                                                        <a href="/sporturi/box-126.html" class=""> Box</a>
                                                                                        <a href="/sporturi/atletism-125.html" class=""> Atletism</a>
                                                                                        <a href="/sporturi/hochei-122.html" class=""> Hochei</a>
                                                                                        <a href="/sporturi/volei-119.html" class=""> Volei</a>
                                                                                        <a href="/sporturi/altele-127.html" class=""> Altele</a>
                                                                                        <a href="/sporturi/natatie-375.html" class=""> Natatie</a>
                                                                                        <a href="/sporturi/handbal-brd-434.html" class=""> Handbal BRD</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="/sporturi/gimnastica/scandalos-un-medic-de-la-lotul-de-gimnastica-a-abuzat-sexual-minore-timp-de-20-ani-doi-romani-implicati-497471.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/22/784006-770324-21book1.jpg">

                                                <h1>Scandalos! Un medic de la lotul de gimnastică a abuzat sexual minore, timp de 20 ani! Doi români, implicați</h1>
                                            </a>
                                                                                        <a href="/sporturi/altele/lipa-s-a-pensionat-fosta-campioana-olimpica-nu-va-reveni-la-dinamo-isi-va-relua-mandatul-la-fr-canotaj-497448.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/21/783900-elisabeta-lipa1.jpg">

                                                <h1>Lipă s-a pensionat » Fosta campioană olimpică nu va reveni la Dinamo. Își va relua mandatul la FR Canotaj</h1>
                                            </a>
                                                                                        <a href="/sporturi/rugby/laureatii-cu-balonul-oval-cine-sunt-cei-mai-buni-jucatori-si-antrenori-romani-de-rugby-497450.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2016/12/21/783902-mihaita-lazar.jpg">

                                                <h1>Laureații cu balonul oval » Cine sunt cei mai buni jucători și antrenori români de rugby</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://blogsport.gsp.ro"
                                   target="_blank">Opinii</a></li>                            <li><a href="http://campionate.ro"
                                   target="_blank">Livescore</a></li>
                </ul>
                        <div class="meniu-si-search">
                <div class="menu-button" onClick="#">
                    <ul class="menu-wrapper">
                                                <li><a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a></li>                        <li><a href="http://tolo.ro" target="_blank">Tolo.ro</a></li>                        <li><a href="/cautare/tag/gspro-13756.html" target="_self">Halep</a></li>                        <li><a href="http://pariori.ro" target="_blank">Pariori.ro</a></li>                        <li><a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a></li>                        <li><a href="/special.html" target="_self">Special</a></li>                    </ul>


                    <div class="menu-mobile-wrapper">
                                                <a class="categorie-mare"
                           href="/fotbal-intern.html">Fotbal</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="/fotbal/liga-1-100.html">Liga 1</a>

                                                        <a class="subcategorie"
                               href="/fotbal/liga-b-101.html">Liga B</a>

                                                        <a class="subcategorie"
                               href="/fotbal/cupa-romaniei-102.html">Cupa</a>

                                                        <a class="subcategorie"
                               href="/fotbal/cupa-ligii-432.html">Cupa Ligii</a>

                                                        <a class="subcategorie"
                               href="/fotbal/nationala-103.html">Nationala</a>

                                                        <a class="subcategorie"
                               href="/fotbal/futsal-104.html">Futsal</a>

                                                        <a class="subcategorie"
                               href="/fotbal/amicale-404.html">Amicale</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="/international.html">International</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="/international/euro-2016-430.html">EURO 2016</a>

                                                        <a class="subcategorie"
                               href="/international/campionate-108.html">Campionate</a>

                                                        <a class="subcategorie"
                               href="/international/stranieri-138.html">Stranieri</a>

                                                        <a class="subcategorie"
                               href="/international/liga-campionilor-109.html">Liga Campionilor</a>

                                                        <a class="subcategorie"
                               href="/international/europa-league-110.html">Europa League</a>

                                                        <a class="subcategorie"
                               href="/international/cm-2018-438.html">CM 2018</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="/sporturi.html">Sporturi</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="/sporturi/handbal-117.html">Handbal</a>

                                                        <a class="subcategorie"
                               href="/sporturi/tenis-118.html">Tenis</a>

                                                        <a class="subcategorie"
                               href="/sporturi/baschet-120.html">Baschet</a>

                                                        <a class="subcategorie"
                               href="/sporturi/ciclism-124.html">Ciclism</a>

                                                        <a class="subcategorie"
                               href="/sporturi/gimnastica-139.html">Gimnastica</a>

                                                        <a class="subcategorie"
                               href="/sporturi/jocurile-olimpice-2016-423.html">Jocurile Olimpice 2016</a>

                                                        <a class="subcategorie"
                               href="/sporturi/rugby-121.html">Rugby</a>

                                                        <a class="subcategorie"
                               href="/sporturi/auto-374.html">Auto</a>

                                                        <a class="subcategorie"
                               href="/sporturi/box-126.html">Box</a>

                                                        <a class="subcategorie"
                               href="/sporturi/atletism-125.html">Atletism</a>

                                                        <a class="subcategorie"
                               href="/sporturi/hochei-122.html">Hochei</a>

                                                        <a class="subcategorie"
                               href="/sporturi/volei-119.html">Volei</a>

                                                        <a class="subcategorie"
                               href="/sporturi/altele-127.html">Altele</a>

                                                        <a class="subcategorie"
                               href="/sporturi/natatie-375.html">Natatie</a>

                                                        <a class="subcategorie"
                               href="/sporturi/handbal-brd-434.html">Handbal BRD</a>

                                                    </div>
                        

                        <div class="categorii-mici">
                                                        <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                            <a href="/gazeta-digitala/" target="_self">Gazeta Digitala</a>                            <a href="http://blogsport.gsp.ro" target="_blank">Opinii</a>                            <a href="/special.html" target="_self">Special</a>                            <a href="/timp-liber.html" target="_self">Timp liber</a>                            <a href="/program-tv/dolce-sport-2.html" target="_self">Program TV</a>                            <a href="http://www.pariori.ro" target="_blank">Pariori</a>                            <a href="http://jocuri.gsp.ro" target="_blank">Jocuri</a>                            <a href="http://imobiliare.gsp.ro" target="_blank">Imobiliare</a>                            <a href="http://anunturipenet.ro" target="_blank">Anunturi</a>                        </div>

                                                <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=21b6fce165ceba77ad90f39eff07d4a1&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                        <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                        

                    </div>


                </div>
                <form style="display: inline;" autocomplete="off" method="post"
                      action="/cautare/index.html">
                    <input type="search" name="search[text]" placeholder="Caută" class="search-box">
                    <input type="hidden" value="1482490077" name="search[interval_timp]">
                    <input type="hidden" value="0" name="search[dv]" class="searchdv">
                </form>
            </div>
        </div>
                <ul class="submeniu-articol">
                        <li><a href="/fotbal/liga-1-100.html"
                   class="selectat"> Liga 1</a>
            </li>
                        <li><a href="/fotbal/liga-b-101.html"
                   class=""> Liga B</a>
            </li>
                        <li><a href="/fotbal/cupa-romaniei-102.html"
                   class=""> Cupa</a>
            </li>
                        <li><a href="/fotbal/cupa-ligii-432.html"
                   class=""> Cupa Ligii</a>
            </li>
                        <li><a href="/fotbal/nationala-103.html"
                   class=""> Nationala</a>
            </li>
                        <li><a href="/fotbal/futsal-104.html"
                   class=""> Futsal</a>
            </li>
                        <li><a href="/fotbal/amicale-404.html"
                   class=""> Amicale</a>
            </li>
                    </ul>
                <ul class="taburi-mobile">
                        <li><a href="/" class="selectat" target="_self">Stiri</a>
            </li>            <li><a href="http://blogsport.gsp.ro" class="selectat" target="_blank">Opinii</a>
            </li>            <li><a href="http://campionate.ro" class="selectat" target="_blank">Livescore</a>
            </li>            <li><a href="/index.php?section=live&screen=index" class="liga1live">Liga 1 <span>LIVE</span></a></li>
        </ul>
    </div>
</div><div class="sectiune articol scurt">
    <div class="inside">
        <div class="only_desktop">
            <div class="adocean" style="" id="branding_header"><!-- START branding_header --> <div id="adoceangsproqeojcolhsu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.branding header */
ado.slave('adoceangsproqeojcolhsu', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("branding_header","liga_1")}, onServerEmission:function() { handle_adocean_emission("branding_header","liga_1")} })
</script><!-- END branding_header --></div>        </div>
        <div class="only_mobile">
            <div class="adocean" style="" id="pozitie_speciala_3_1"><!-- START pozitie_speciala_3.1 --> <div id="adoceangspropdglitmkzt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.pozitie speciala 3.1 */
ado.slave('adoceangspropdglitmkzt', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("pozitie_speciala_3.1","liga_1")}, onServerEmission:function() { handle_adocean_emission("pozitie_speciala_3.1","liga_1")} })
</script><!-- END pozitie_speciala_3.1 --></div>        </div>
                    <table class="titlu">
                <tr>
                    <td>
                        <p>
                            LIGA 1                            &nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;STEAUA                        </p>

                        <h1>Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: "Le fac toate poftele, dau și bani la semnătură"</h1>
                    </td>
                    <td class="next-art">
                        <div class="adocean" style="" id="txtlink"><!-- START txtlink --> <div id="adoceangsproqjmponesqy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.txtlink */
ado.slave('adoceangsproqjmponesqy', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("txtlink","liga_1")}, onServerEmission:function() { handle_adocean_emission("txtlink","liga_1")} })
</script><!-- END txtlink --></div>                    </td>
                </tr>
            </table>
                    <div class="poza-articol fixie_start">
                <div class="poza">
                    <img src="http://www.gsp.ro/usr/thumbs/thumb_924_x_600/2016/12/23/784247-731704-gigi-becali.jpg" alt="">
                                        
                </div>
                                <div class="banner300x600 only_desktop width300">
                    <div class="adocean" style="" id="boxart_2"><!-- START boxart_2 --> <div id="adoceangsprosnomhkqtyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.boxart 2 */
ado.slave('adoceangsprosnomhkqtyu', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart_2","liga_1")}, onServerEmission:function() { handle_adocean_emission("boxart_2","liga_1")} })
</script><!-- END boxart_2 --></div>                </div>
            </div>
                <div class="text-articol">
            <div class="banner1 only_desktop">
                <div class="adocean" style="" id="boxart"><!-- START boxart --> <div id="adoceangsprowcqmlthosa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.boxart */
ado.slave('adoceangsprowcqmlthosa', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart","liga_1")}, onServerEmission:function() { handle_adocean_emission("boxart","liga_1")} })
</script><!-- END boxart --></div>            </div>

            <div class="banner728-tableta">
                <!-- missing gsp_m_Top_Art1 -->            </div>
            <div class="butoane-share">
                <a class="buton-share facebook" target="_blank"
                   href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fstelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html"></a>
                <a class="buton-share twitter" target="_blank"
                   href="http://twitter.com/home?status=Steli%C8%99tii+%C3%AE%C8%99i+leag%C4%83+speran%C8%9Bele+%C3%AEn+2017+de+dou%C4%83+nume+%C2%BB+Gigi+Becali+a+f%C4%83cut+anun%C8%9Bul%3A+%22Le+fac+toate+poftele%2C+dau+%C8%99i+bani+la+semn%C4%83tur%C4%83%22+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F497558.html"></a>
                <a class="buton-share googleplus" target="_blank"
                   href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fstelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html"></a>
                <a class="buton-share email" target="_blank"
                   href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fstelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html&amp;subject=Recomandare articol"></a>
                <a class="buton-share buton-comentarii"
                                              href="/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558-comentarii.html">12 comentarii                    . Scrie și tu!</a>            </div>
            <p class="data-autor">                Vineri, 23 Decembrie, 09:57</p>
            <div class="banner1 not_desktop">
                <!-- missing gsp_m_Box_Art1 -->            </div>
            <p><p><strong>Speranțele Stelei pentru anul 2017 se leagă de două nume: <strong><a href='http://www.gsp.ro/cautare/tag/constantin-budescu-37547.html'> Constantin Budescu</a></strong> și <strong><a href='http://www.gsp.ro/cautare/tag/denis-alibec-18503.html'> Denis Alibec</a></strong>. Dacă al doilea este deja transferat la formația roș-albastră, pentru primul steliștii au emoții.&nbsp;</strong></p>
<p><strong><a href='http://www.gsp.ro/cautare/tag/gigi-becali-13574.html'> Gigi Becali</a></strong> e &icirc;ndrăgostit de Alibec, pe care-l așteaptă să schimbe echipa din ianuarie: <span class="highlighted">&ldquo;Vrea numărul 7? I-l dau, &icirc;i fac toate poftele&rdquo;.</span></p>
<p>Denis a purtat 7 și la Astra, club de la care Gigi l-a cumpărat cu 1,7 milioane de euro.</p>
<p><strong><strong><a href='http://www.gsp.ro/cautare/tag/steaua-18434.html'> Steaua</a></strong> continuă negocierea cu Budescu:</strong></p>
<p>&ldquo;Mi-a zis că tratează cu chinezii, să vadă c&acirc;ţi bani mai primește de la ei. I-am zis că oricum le-a luat un milion de euro chinezilor fără să facă nimic pentru ei!</p>
<p>S-ar putea să-mi ceară bani la semnătură dacă renunţă la o parte din ce are de luat din China.<span class="highlighted"> Aș fi de acord să-i ofer și o primă la semnătură</span>&rdquo;.</p>
<p>Budescu e sub contract cu Dalian, un club chinez care a plătit 1,3 milioane ca să-l ia de la Astra.</p></p>            
            <div class="adocean" style="" id="textlink"><!-- START textlink --> <div id="adoceangsproqbpqirirni"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.textlink */
ado.slave('adoceangsproqbpqirirni', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("textlink","liga_1")}, onServerEmission:function() { handle_adocean_emission("textlink","liga_1")} })
</script><!-- END textlink --></div>
                            <div class="taguri">
                    <a href="/cautare/tag/steaua-18434.html">steaua</a><a href="/cautare/tag/gigi-becali-13574.html">gigi becali</a><a href="/cautare/tag/denis-alibec-18503.html">denis alibec</a><a href="/cautare/tag/constantin-budescu-37547.html">constantin budescu</a>                </div>
                        <div class="butoane-share">
                <a class="buton-share facebook" target="_blank"
                   href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fstelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html"></a>
                <a class="buton-share twitter" target="_blank"
                   href="http://twitter.com/home?status=Steli%C8%99tii+%C3%AE%C8%99i+leag%C4%83+speran%C8%9Bele+%C3%AEn+2017+de+dou%C4%83+nume+%C2%BB+Gigi+Becali+a+f%C4%83cut+anun%C8%9Bul%3A+%22Le+fac+toate+poftele%2C+dau+%C8%99i+bani+la+semn%C4%83tur%C4%83%22+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F497558.html"></a>
                <a class="buton-share googleplus" target="_blank"
                   href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fstelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html"></a>
                <a class="buton-share email" target="_blank"
                   href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Ffotbal%2Fliga-1%2Fstelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html&amp;subject=Recomandare articol"></a>
                <a class="buton-share buton-comentarii"
                                              href="#adauga-comentariu">12 comentarii                    .
                    Scrie și tu!</a>            </div>
                    </div>
    </div>
</div>

    <div class="related fixie_end related_on_top">
        <div class="sectiune parteneri related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4">Nu părăsiţi incinta! Citiţi în continuare :)</p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta feed_poz_1" >
                        <a href="/fotbal/cupa-ligii/galerie-foto-steaua-motiv-de-caterinca-pe-net-dupa-dezastrul-cu-dinamo-8-meme-uri-ironice-dupa-derby-tramvaiul-41-loc-de-pelerinaj-pentru-caini-d-497574.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2016/12/23/784299-15589854-10154956990944379-1314137346060328844-n.png>

                            <p>GALERIE FOTO Steaua, motiv de caterincă pe net după dezastrul cu Dinamo! 8 MEME-uri ironice după Derby: tramvaiul 41, loc de "pelerinaj" pentru "câini" :D</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_2" >
                        <a href="/fotbal/cupa-ligii/surpriza-pentru-andone-la-conferinta-de-presa-reactia-tehnicianului-cainilor-497566.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2016/12/23/784272-15723700-10154959730308678-228096799117533706-o.jpg>

                            <p>Surpriză pentru Andone la conferința de presă :) » Reacția tehnicianului "câinilor"</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_3" >
                        <a href="/fotbal/liga-1/exclusiv-se-desparte-dinamo-de-o-vedeta-un-club-de-champions-league-insista-pentru-el-intalnire-de-gradul-zero-intre-sefi-sume-veniri-plecari-497573.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2016/12/23/784288-778111-cpr4807-dorin-rotariu.jpg>

                            <p>EXCLUSIV Se desparte Dinamo de o vedetă? Un club de Champions League insistă pentru el » Întâlnire de gradul zero între șefi: sume, veniri + plecări</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_4" >
                        <a href="/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2016/12/23/784247-731704-gigi-becali.jpg>

                            <p>Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: "Le fac toate poftele, dau și bani la semnătură"</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>    </div>
    <div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="interstitial"><!-- START interstitial --> <div id="adoceangsproxgdnmvifgj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.interstitial */
ado.slave('adoceangsproxgdnmvifgj', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("interstitial","liga_1")}, onServerEmission:function() { handle_adocean_emission("interstitial","liga_1")} })
</script><!-- END interstitial --></div></div><div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="ribbon"><!-- START ribbon --> <div id="adoceangsprorjcndvisgp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.ribbon */
ado.slave('adoceangsprorjcndvisgp', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("ribbon","liga_1")}, onServerEmission:function() { handle_adocean_emission("ribbon","liga_1")} })
</script><!-- END ribbon --></div></div><div class="sectiune box only_desktop des" style="">
    <div class="adocean" style="" id="floating"><!-- START floating --> <div id="adoceangsprouhktpssjfe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.floating */
ado.slave('adoceangsprouhktpssjfe', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("floating","liga_1")}, onServerEmission:function() { handle_adocean_emission("floating","liga_1")} })
</script><!-- END floating --></div></div><div class="sectiune box leaderboard only_desktop" style="">
    <div class="adocean" style="" id="topart"><!-- START topart --> <div id="adoceangsprowbphnjjfwe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.topart */
ado.slave('adoceangsprowbphnjjfwe', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("topart","liga_1")}, onServerEmission:function() { handle_adocean_emission("topart","liga_1")} })
</script><!-- END topart --></div></div>
    <div class="comentarii">
        <div class="inside">
            <h2>Comentarii (12                ) <a
                    href="#adauga-comentariu">Adaugă comentariu</a>            </h2>

                            <a name="sortare"></a>
                <div class="comentariu sortare-wrapper">
                    <ul class="sortare">
                        <li><a href="/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html?score=2#sortare" class="selectat">Cronologic</a></li>
                        <li><a href="/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html?score=3#sortare"  class="">Apreciate</a></li>
                    </ul>
                </div>
                                <div class="comentariu  " >
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/daweroirl_8dzxzn.jpg"></div>
                    <p class="nume-detalii">
                        <strong>daweroirl</strong>                         &nbsp;•&nbsp; 23 Decembrie 2016, 12:36</p>

                    <div class="reply-like-report">

                                                    <a href="javascript:" class="like imi_place_a_6184878"
                               data-id="6184878"><span>Imi place</span>

                                <div class="nr-com"
                                     id="imi_place_6184878">0</div>
                            </a>
                                                                            
                            <a href="javascript:" class="respect respect_a_6184878"
                               data-id="6184878"><span>Respect</span>

                                <div class="nr-com"
                                     id="respect_6184878">0</div>
                            </a>
                            <a  href="javascript:comentarii_reports('6184878',6)" class="report report_a_6184878"
                                data-id="6184878"><span>Raporteaza</span></a>


                                                <a href="#adauga-comentariu" class="reply" data-id="6184878"><span>Raspunde</span></a>
                    </div>
                                        <p>Da antrenor  când aduci bai trepadusule ?</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Steaua.png"></div>
                </div>

                            <div class="comentariu  " >
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/yeab_e5236z.jpg"></div>
                    <p class="nume-detalii">
                        <strong>yeab</strong>                         &nbsp;•&nbsp; 23 Decembrie 2016, 12:36</p>

                    <div class="reply-like-report">

                                                    <a href="javascript:" class="like imi_place_a_6184877"
                               data-id="6184877"><span>Imi place</span>

                                <div class="nr-com"
                                     id="imi_place_6184877">0</div>
                            </a>
                                                                            
                            <a href="javascript:" class="respect respect_a_6184877"
                               data-id="6184877"><span>Respect</span>

                                <div class="nr-com"
                                     id="respect_6184877">0</div>
                            </a>
                            <a  href="javascript:comentarii_reports('6184877',6)" class="report report_a_6184877"
                                data-id="6184877"><span>Raporteaza</span></a>


                                                <a href="#adauga-comentariu" class="reply" data-id="6184877"><span>Raspunde</span></a>
                    </div>
                                        <p>semneazî tu șî-ț dau un leu !</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                            <div class="comentariu  " >
                    <div class="avatar"><img src="http://graph.facebook.com/896192190498051/picture"></div>
                    <p class="nume-detalii">
                        <strong>Adi Mitrea</strong>                         &nbsp;•&nbsp; 23 Decembrie 2016, 12:27</p>

                    <div class="reply-like-report">

                                                    <a href="javascript:" class="like imi_place_a_6184865"
                               data-id="6184865"><span>Imi place</span>

                                <div class="nr-com"
                                     id="imi_place_6184865">0</div>
                            </a>
                                                                            
                            <a href="javascript:" class="respect respect_a_6184865"
                               data-id="6184865"><span>Respect</span>

                                <div class="nr-com"
                                     id="respect_6184865">0</div>
                            </a>
                            <a  href="javascript:comentarii_reports('6184865',6)" class="report report_a_6184865"
                                data-id="6184865"><span>Raporteaza</span></a>


                                                <a href="#adauga-comentariu" class="reply" data-id="6184865"><span>Raspunde</span></a>
                    </div>
                                        <p>Fcsbisti aveti o singura solutie.schimbați echipa.de râsul curcilor sunteti!</p>
                    
                    <div class="echipa-preferata"><img src=""></div>
                </div>

                        <a
                href="/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558-comentarii.html" class="toate-comentariile">Vezi toate
                comentariile
                (12)</a>         </div>
    </div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.video-container iframe').each(function(index,item){
            if(item.src.indexOf('www.facebook.com')>0){
               // $(item.parentElement)[0].style.paddingBottom= (100*$(item).attr('width')/$(item).attr('height'))+'%';
            }
        });
    })
</script><script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
    <div class="comentarii adauga-comentariu">
        <div class="inside">
            <a name="adauga-comentariu"></a>

            <h2>Comentează</h2>

            <div class="comentariu">
                                    <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=21b6fce165ceba77ad90f39eff07d4a1&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău sau
                        <a
                            onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a> pentru
                        a adăuga comentarii</p>
                    
                <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                    <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                    <input type="hidden" value="497558" name="comentariu[object_id]">
                    <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                    <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                    <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                    <input type="hidden" value="4" name="comentariu[object_type]">
                    <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                    <input type="hidden" value="1" name="comentariu[date_valide]">
                    <input type="hidden" value="1482490077" name="comentariu[interval_timp]">

                    <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                              id="comentariu_field" required></textarea>
                                            <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord"> Sunt
                            de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                comunității</a> </label>
                        <br>                    <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                           style="margin:-16px 0px">
                    <span><span id="chars_left">1500</span> de caractere ramase</span>
                </form>
                                    <script type="text/javascript">


                        var BUTTON_REVIEW = 1;
                        var BUTTON_CONTINUE = 2;
                        var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                        $("#comm_warning_version").val(WARNING_VERSION);

                        var gspCommentModal = new GspModal({
                            onCancel: function () {
                                $('#button_pressed').val(BUTTON_REVIEW);
                            },
                            onOk: function () {
                                $('#button_pressed').val(BUTTON_CONTINUE);
                                $("#commform").submit();
                            }
                        });

                        function sidecoCom(event) {


                            if (!$('#comm_acord:checkbox:checked').length > 0) {
                                alert('Trebuie sa fii de acord cu regulile site-ului');
                                return false;
                            }


                            if ($('#s_setat').val() == 1  || true  ) {
                                $("#commformsubmit").attr("disabled", true);
                                return true;
                            }
                            else {
                                $('#comm_draft').val($('#comentariu_field').val());
                                $('#s_setat').val(1);
                                gspCommentModal.render();
                                return false;
                            }
                        }


                        $("#commform").on("submit", sidecoCom);


                    </script>
                                                </div>
        </div>
    </div>

        <script src="http://www.sideco.run.ro/scripts/info/site-1/497558.js"></script> 

    <div class="sectiune leaderboard only_desktop">
        <!-- start gsp_Art_topart2 -->

<div id='div-gpt-ad-1426852858456-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-4'); });
</script>
</div>    </div>
    <div class="sectiune parteneri related_on_top only_desktop">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
            <div class="box-partener custom">
                <!-- start gsp_Art_boxart6 -->

<div id='div-gpt-ad-1426852858456-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-3'); });
</script>
</div>            </div>
            <div class="box-partener custom">
                <style type="text/css">
    .imopedia-banner {
        font-family: 'Roboto Condensed', sans-serif;
        width: 300px;
        height: 250px;
        display: block;
    }

    .imopedia-banner-header {

        font-size: 18px;
        padding: 8px;
        background: #012f53;
        color: #fff;
        text-transform: uppercase;
    }

    .imopedia-banner-description {
        font-size: 16px;
        padding: 8px;
        background-color: rgba(255, 255, 255, 0.9);
        color: #000;
        float: right;
        margin-top: 145px;
    }

    .imopedia-banner-description strong {
        font-size: 18px;
        font-weight: bold;
    }

    .imopedia-banner-button {
        line-height: 15px;
        clear: both;
        font-size: 16px;
        background-color: #ff8b36;
        padding: 2px 12px;
        color: #fff;
        float: right;
        text-align: center;
        margin-top: -5px;
        margin-right: 10px;
        text-transform: uppercase;

    }

    .imopedia-flip {
        display: inline-block;
        -webkit-transform: rotateX(180deg);
        transform: rotateX(180deg);
        font-size: 18px;
        margin-top: -11px;
    }
</style>
    <a class="imopedia-banner" style="background: url(http://www.imopedia.ro/usr/imagini/thumb_300_x_250_40550-1270_147532.jpg) no-repeat 0 0" target="_blank"
       href="http://www.imopedia.ro/locuinte-noi/proiect-24073?utm_source=gsp&utm_medium=banner&utm_content=CustomFooter&utm_campaign=proiecte">
        <div class="imopedia-banner-header">Apartamente Unirii-Nerva</div>
        <div class="imopedia-banner-description">2 camere <strong>76.000 Euro</strong></div>
        <div class="imopedia-banner-button">Vanzari dezvoltator<br>
            <svg style="fill: #fff;" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="12" viewBox="0 0 16 16">
                <path d="M16 5.5l-2-2-6 6-6-6-2 2 8 8 8-8z"></path>
            </svg>
        </div>
    </a>
            </div>
            <div class="box-partener custom">
                                    <script type="text/javascript" async="true" charset="utf-8"
                            src="//ro.search.etargetnet.com/generic/uni.php?g=ref:47581,area:300x250"></script>
                            </div>
            <div class="box-partener custom">
                <div class="adocean" style="" id="box_300x250"><!-- START box_300x250 --> <div id="adoceangsprozbjgiwnjif"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.FOTBAL INTERN.LIGA 1.Liga 1.box 300x250 */
ado.slave('adoceangsprozbjgiwnjif', {myMaster: '9qU6l2Lgk3EF12hj2bclpD36sH8B94LS6dYz2_7F2KX._7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("box_300x250","liga_1")}, onServerEmission:function() { handle_adocean_emission("box_300x250","liga_1")} })
</script><!-- END box_300x250 --></div>            </div>
            <div class="justify-fix"></div>
        </div>
    </div>
</div>
<div class="sectiune parteneri  only_desktop related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1">Antena 1</p><p class="span1">Adevarul</p><p class="span1">Click</p><p class="span1">Libertatea</p>            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
                            <div class="box-partener">
                    <a href="http://a1.ro/timp-liber/funny/bancul-zilei-caut-un-barbat-care-sa-nu-ma-bata-sa-nu-fuga-de-mine-si-sa-fie-bun-la-pat-id620852.html" target="_blank"><img class="lazyload" data-original="/usr/content/1_d8cf68e6bff9fc158285c00c5a579a30.jpg"/>Bancul zilei. „Caut un bărbat care să nu mă bată, să nu fugă...”</a>                </div>
                            <div class="box-partener">
                    <a href="http://adevarul.ro/entertainment/comedy/top-30-fotografii-perfecte-facute-exact-momentul-potrivit-8_585a456b5ab6550cb8a05c79/index.html?utm_source=gsp&utm_medium=http://adevarul.ro/entertainment/comedy/top-30-fotografii-perfecte-facute-exact-momentul-potrivit-8_585a456b5ab6550cb8a05c79/index.html&utm_campaign=CrossPromo" target="_blank"><img class="lazyload" data-original="/usr/content/39_1ec694891af4a48a9ee0bb64f9d91964.jpg"/>Top 30 de fotografii perfecte făcute exact la momentul potrivit</a>                </div>
                            <div class="box-partener">
                    <a href="http://www.click.ro/news/lume/nu-i-poti-rezista-ea-realizat-cea-mai-provocatoare-sedinta-foto" target="_blank"><img class="lazyload" data-original="/usr/content/35_292aabd97afd78c59f2b7d9175227816.jpg"/>Nu-i poți rezista! Ea a realizat cea mai provocatoare ședință foto</a> 
                </div>
                            <div class="box-partener">
                    <a href="http://www.libertatea.ro/monden/exclusiv-un-craciun-de-neuitat-alexandra-dinu-face-sarbatorile-la-londra-cu-pierce-brosnan-1693485" target="_blank"><img class="lazyload" data-original="/usr/content/127_4c720aa2d2c4bcad894d13d40a32de9d.jpg"/>EXCUSIV! O româncă superbă și celebră petrece Crăciunul cu Pierce Brosnan!</a>                </div>
                        <div class="justify-fix"></div>
        </div>
    </div>
</div>



<div class="sectiune utile utile-articol related_on_top">
    <div class="inside">
        <div class="C3">
            <div>
                <div class="box box-cu-bulina best-of">
                    <span class="bulina"></span>
                    <span class="header-box-cu-bulina">Best of today</span>

                    <div class="cele-mai">
                        <a href="javascript: void(0)" class="selectat best_important" data-pos="footer" data-article="300">Cele
                            mai importante</a>
                        <a href="javascript: void(0)" class="best_read" data-pos="footer" data-article="300">Cele mai
                            citite</a>
                    </div>
                    <div class="best-of-today">
                                                        <a href="/fotbal/cupa-ligii/surpriza-pentru-andone-la-conferinta-de-presa-reactia-tehnicianului-cainilor-497566.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2016/12/23/784272-15723700-10154959730308678-228096799117533706-o.jpg" width="222">
                                                                        <span>1.</span>
                                    Surpriză pentru Andone la conferința de presă :) » Reacția tehnicianului "câinilor"                                </a>
                                                                <a href="/fotbal/cupa-ligii/posesie-mare-realizari-putine-steaua-in-genunchi-la-ultimul-joc-al-anului-notele-catastrofale-ale-ros-albastrilor-statistica-surprinzatoare-497559.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2016/12/23/784281-784180-cp-02652.jpg" width="222">
                                                                        <span>2.</span>
                                    Posesie mare, realizări puține! Steaua, în genunchi la ultimul joc al anului » Notele catastrofale ale roș-albaștrilor + statistica surprinzătoare                                </a>
                                                                <a href="/premium/investigatie/footballleaks-aventurile-soferului-roman-de-la-doyen-obscura-agentie-mondiala-de-impresariat-omul-de-paie-cum-divulga-sotia-lui-reghe-oferte-primite-de-steaua-si-un-contract-antedatat-497525.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2016/12/22/784145-butoi0.jpg" width="222">
                                                                        <span>3.</span>
                                    #FOOTBALLLEAKS Aventurile șoferului român de la Doyen, obscura agenție mondială de impresariat. Omul de paie, cum divulgă soția lui Reghe oferte primite de Steaua și un contract antedatat                                </a>
                                                                <a href="http://www.tolo.ro/2016/12/23/intrebata-de-cite-ori-a-intrat-secureanu-la-cotroceni-administratia-prezidentiala-ne-a-trimis-la-spp-iar-spp-spune-ca-bonurile-de-acces-si-tabelele-se-distrug-in-cel-mult-7-zile/">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2016/12/22/784080-4324.jpg" width="222">
                                                                        <span>4.</span>
                                    Întrebată de cîte ori a intrat Secureanu la Cotroceni, Administrația Prezidențială ne-a trimis la SPP, iar SPP spune că ”bonurile de acces și tabelele se distrug în cel mult 7 zile”!                                </a>
                                                                <a href="/fotbal/liga-1/stelistii-isi-leaga-sperantele-in-2017-de-doua-nume-gigi-becali-a-facut-anuntul-le-fac-toate-poftele-dau-si-bani-la-semnatura-497558.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2016/12/23/784247-731704-gigi-becali.jpg" width="222">
                                                                        <span>5.</span>
                                    Steliștii își leagă speranțele în 2017 de două nume » Gigi Becali a făcut anunțul: "Le fac toate poftele, dau și bani la semnătură"                                </a>
                                                        <div class="justify-fix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="box sectiune box leaderboard only_desktop center">
    <script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:49451,area:970x100"></script></div>
<div class="sectiune parteneri stiri-nebune-hp related_on_top" style="">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta">
                        <a href="/video-cadou-de-craciun-din-partea-unei-vedete-xxx-i-a-colindat-pe-fani-cu-ajutorul-sanilor-497565.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2016/12/23/784274-dsc-9572-edit.jpg">

                            <p>VIDEO Cadou de Crăciun din partea unei vedete XXX » I-a colindat pe fani cu ajutorul sânilor</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/o-fetita-din-sua-si-a-schimbat-sexul-la-numai-5-ani-497567.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2016/12/23/784273-avery-jackson.jpg">

                            <p>O fetiţă din SUA şi-a schimbat sexul la 5 ani</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/fotografia-de-peste-o-jumatate-de-milion-de-like-uri-kylie-jenner-a-incins-spiritele-pe-facebook-497569.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2016/12/23/784276-kylie-jenner0.jpg">

                            <p>Fotografia de peste o jumătate de milion de like-uri. Kylie Jenner a încins spiritele pe Facebook!</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/foto-roxana-vancea-si-a-amintit-de-vara-si-si-a-zapacit-fanii-497564.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2016/12/23/784270-roxana-vancea0.jpg">

                            <p>FOTO » Roxana Vancea și-a amintit de vară și și-a zăpăcit fanii</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div><div class="footer">

    <div class="inside">
        <p class="no-mobile"><!--Taguri: <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a
                href="#">E</a> <a href="#">F</a> <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a>
            <a href="#">K</a> <a href="#">L</a> <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a>
            <a href="#">Q</a> <a href="#">R</a> <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a>
            <a href="#">W</a> <a href="#">X</a> <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Autori:
            <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a href="#">E</a> <a href="#">F</a>
            <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a> <a href="#">K</a> <a href="#">L</a>
            <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a> <a href="#">Q</a> <a href="#">R</a>
            <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a> <a href="#">W</a> <a href="#">X</a>
            <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#">Harta
                site</a>--></p>

        <p class="no-mobile">
                            <strong>TELEVIZIUNE:</strong>
                                                <a href="http://a1.ro/">Antena1</a>,&nbsp;                                                        <a href="http://antenastars.ro/">Antena Stars</a>,&nbsp;                                                        <a href="http://zutv.ro/">ZUTV</a>,&nbsp;                                                        <a href="http://www.antena3.ro/">Antena3</a>,&nbsp;                                                        <a href="http://www.euforia.tv/">Euforia TV</a>,&nbsp;                                                        <a href="http://antenainternational.ro/">Antena International</a>,&nbsp;                                                        <a href="http://antenaplay.ro/">AntenaPlay.ro</a>                                            &nbsp;•&nbsp;                                <strong>NEWS:</strong>
                                                <a href="http://a1.ro/">a1.ro</a>,&nbsp;                                                        <a href="http://www.antena3.ro/">antena3.ro</a>,&nbsp;                                                        <a href="http://jurnalul.ro/">jurnalul.ro</a>,&nbsp;                                                        <a href="http://www.videonews.ro/">videonews.ro</a>,&nbsp;                                                        <a href="http://observator.tv/">observator.tv</a>,&nbsp;                                                        <a href="http://theindustry.ro/">theindustry.ro</a>,&nbsp;                                                        <a href="http://incomemagazine.ro/">incomemagazine.ro</a>                                            &nbsp;•&nbsp;                                <strong>ZIARE:</strong>
                                                <a href="http://jurnalul.ro/">Jurnalul National</a>,&nbsp;                                                        <a href="http://www.gsp.ro/">Gazeta Sporturilor</a>                                            &nbsp;•&nbsp;                                <strong>ENTERTAINMENT:</strong>
                                                <a href="http://antenastars.ro/">antenastars.ro</a>,&nbsp;                                                        <a href="http://vdt.antena3.ro/">vdt.antena3.ro</a>                                            &nbsp;•&nbsp;                                <strong>REVISTE:</strong>
                                                <a href="http://www.topgear.ro/">TopGear</a>,&nbsp;                                                        <a href="http://www.goodfood.ro/">GoodFood</a>,&nbsp;                                                        <a href="http://www.scienceworld.ro/">Science World</a>                                            &nbsp;•&nbsp;                                <strong>FINANCE:</strong>
                                                <a href="http://incomemagazine.ro/">IncomeMagazine.ro</a>                                            &nbsp;•&nbsp;                                <strong>AUTO:</strong>
                                                <a href="http://www.topgear.ro/">topgear.ro</a>                                            &nbsp;•&nbsp;                                <strong>RADIO:</strong>
                                                <a href="http://www.radiozu.ro/">RadioZU</a>,&nbsp;                                                        <a href="http://romanticfm.ro/">Romantic FM</a>                                            &nbsp;•&nbsp;                                <strong>CSR:</strong>
                                                <a href="http://www.fundatiadanvoiculescu.ro/">FUDV</a>,&nbsp;                                                        <a href="http://fundatiamereuaproape.ro/">Fundatia Mereu Aproape</a>                                            &nbsp;•&nbsp;                                <strong>WOMEN:</strong>
                                                <a href="http://www.euforia.tv/">euforia.tv</a>,&nbsp;                                                        <a href="http://www.goodfood.ro/">goodfood.ro</a>                                            &nbsp;•&nbsp;                                <strong>BUSINESS:</strong>
                                                <a href="http://www.tipografiaintact.ro/">Tipografia INTACT</a>,&nbsp;                                                        <a href="http://www.intactmediagroup.ro/diviziile-noastre/b2b/intact-production/">INTACT Production</a>,&nbsp;                                                        <a href="http://seed-consultants.ro/">Seed Consultants</a>,&nbsp;                                                        <a href="http://www.intactimages.ro/">Intact Images</a>                                            &nbsp;•&nbsp;                                <strong>SPORT:</strong>
                                                <a href="http://www.gsp.ro/">gsp.ro</a>,&nbsp;                                                        <a href="http://mysport.gsp.ro/">mysport.ro</a>,&nbsp;                                                        <a href="http://www.pariori.ro/">pariori.ro</a>                                            &nbsp;•&nbsp;                                <strong>MOBILE:</strong>
                                                <a href="http://m.a1.ro">m.a1.ro</a>,&nbsp;                                                        <a href="http://m.antena3.ro">m.antena3.ro</a>,&nbsp;                                                        <a href="http://m.gsp.ro">m.gsp.ro</a>,&nbsp;                                                        <a href="http://ipad.gsp.ro">ipad.gsp.ro</a>                                            &nbsp;•&nbsp;                                <strong>CARIERE:</strong>
                                                <a href="http://www.intactmediagroup.ro/cariere/">Oportunitati in cadrul INTACT</a>                                            &nbsp;•&nbsp;                                <strong>EDUCATIE:</strong>
                                                <a href="http://www.intactmediaacademy.ro/">Intact Media Academy</a>                                            &nbsp;•&nbsp;                                <strong>SERVICII:</strong>
                                                <a href="http://totulredus.ro/">totulredus.ro</a>,&nbsp;                                                        <a href="http://meteoplus.antena3.ro/">meteoplus.ro</a>                                            &nbsp;•&nbsp;                <br><br>                <strong>PUBLICITATE: PARIURI SPORTIVE:</strong>
                                                <a href="http://www.maxbet.ro/">www.maxbet.ro</a>,&nbsp;                                                        <a href="http://stiri.maxbet.ro/">stiri.maxbet.ro</a>                                            &nbsp;•&nbsp;                        </p>
    </div>
</div>
<script>
    $(document).ready(function () {
        new cookie();
        new article();
        handlePolls();
    });
</script><script type="text/javascript">
    $(document).ready(function () {


        $(".sondaj").on("click", '.optiune', function (ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

//            console.log($(ev.target).data().pollId);

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: {item_id: item_id}
            })
                .done(function (msg) {
                    var text = $.parseJSON(msg);
                    //console.log(text);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });


        });


        $(".reply-like-report .reply").on("click", function () {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function () {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


    });

    function limitText(limitField, limitCount, limitNum) {
        if (limitField.val().length > limitNum) {
            limitField.val(limitField.val().substring(0, limitNum));
        } else {
            $("#chars_left").text(limitNum - limitField.val().length);
        }
    }

    $('.text-articol p a').filter(function (key, value) {
        var h = $('<a>').prop('href', value).prop('hostname');
        if (h.indexOf("gsp.ro") >= 0) return false;
        if ($.inArray(h, ["tolo.ro", "www.tolo.ro"]) < 0) {
            //console.log(h);
            return true;
        }
    }).addClass('black-link');

</script>
<script>
    $(document).ready(function () {
        best_of_today();
        agenda();
    });
</script>
<style type="text/css">
    .black-link {
        color: #000 !important;
    }
</style>
<script>


    $(document).ready(function() {
        $(".sondaj").on("click", '.optiune', function(ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: { item_id: item_id }
            })
                .done(function(msg) {
                    var text = $.parseJSON(msg);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });
        });


        $(".reply-like-report .reply").on("click", function() {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function() {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


        $('.sendtoFb').click(function() {

            var url = $(this).parent().attr('data-url');
            //console.log(url);
            socialShare('http://www.facebook.com/sharer.php?s=100&p[url]=' + url, 580, 350);
        });

        $('.sendtoGplus').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://plus.google.com/share?url=' + url + '#sthash.5oAD34pj.dpuf', 580, 350);
        });

        $('.sendtoTwitter').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://twitter.com/home?status=' + url, 580, 350);
        });

    });



    $(document).ready(function() {
        best_of_today();
        agenda();

    });
</script>

<script type="text/javascript">  (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '/assets/brat/spring.js';
        var s = document.getElementsByTagName('script')[ 0 ];
        s.parentNode.insertBefore(scr, s);
    })();

</script>
<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><script src="//tags.crwdcntrl.net/c/5711/cc_af.js"></script><script src="/assets/js/misc.js?1"></script>
<script src="/plugins/vendor/jquery.lazyload/jquery.lazyload.js"></script>

<script>


    lazyLoadImages();

    var adoceanSlots = ["master","article","box_300x250","box_articol","branding_footer","branding_header","branding_laterala_dr","branding_laterala_st","interstitial","floating","pozitie_speciala_1.1","pozitie_speciala_1.2","pozitie_speciala_1.3","pozitie_speciala_1.4","pozitie_speciala_2.1","pozitie_speciala_2.2","pozitie_speciala_2.3","pozitie_speciala_2.4","promo_rectangle_mk","sticky_dreapta","sticky_stanga","textlink","top_728x90","topart","sky_160x600","ribbon","pozitie_speciala_3.1","boxart","intact_160x600","amicale","boxart_2","pozitie_speciala_3.2","pozitie_speciala_2.5","pozitie_speciala_2.6","popup","txtlink"];

</script>
<script type="text/javascript">
    (function() {
        var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
        hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
<script type="text/javascript" src="/assets/js/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>ga('send', 'event', 'adblock', 'Blocked','false',{nonInteraction: true});</sc" + "ript>");}else{document.write("<script>ga('send', 'event', 'adblock', 'Blocked','true',{nonInteraction: true});</sc" + "ript>");}} </script> <!--End Adblock Check-->

<script src="//cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/2/0/3/7/6/0/2/3/3" data-api-host="//cdn.2performant.com"></script>

<!-- Hotjar Tracking Code for http://www.gsp.ro -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208197,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<style type="text/css">
    iframe.rio-video-samsung {
        background-image: url("/assets/rio/samsung_video-black.png");
        background-repeat: no-repeat;
        background-size: 100%;
        padding: 1% 9% 9% 9%;
        background-position-y: -1px;
    }

    .video-container-wrapper.iframe-rio-video-samsung::before {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-sus_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }

    .video-container-wrapper.iframe-rio-video-samsung::after {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-jos_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }
</style>
<script>
    $(document).ready(function () {
        $('iframe.rio-video-samsung').each(function (key, item) {
            item.parentElement.parentElement.classList.add('iframe-rio-video-samsung');
        });
    });
</script>
</body>
</html>
