<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8"/>
<!--
     ____               _          ____                   _              _ _
    / ___| __ _ _______| |_ __ _  / ___| _ __   ___  _ __| |_ _   _ _ __(_) | ___  _ __
    | |  _ / _` |_  / _ \ __/ _` | \___ \| '_ \ / _ \| '__| __| | | | '__| | |/ _ \| '__|
    | |_| | (_| |/ /  __/ || (_| |  ___) | |_) | (_) | |  | |_| |_| | |  | | | (_) | |
    \____|\__,_/___\___|\__\__,_| |____/| .__/ \___/|_|   \__|\__,_|_|  |_|_|\___/|_|
                                        |_|
!-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>Fostul antrenor al lui Real îi atacă pe jucătorii lui Zidane: &quot;Mereu vor să îl accidenteze pe Messi! Ramos merita eliminarea&quot;</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="127.0.0.1"/>
    <meta name="description" content="Fostul antrenor al lui Real îi atacă pe jucătorii lui Zidane: &quot;Mereu vor să îl accidenteze pe Messi! Ramos merita."/>
    <meta name="keywords" content="Campionate, jucători real madrid, real madrid - barcelona 2-3, antrenor real madrid, barcelona , Real Madrid, fabio capello"/>
    <meta name="news_keywords" content="Campionate, jucători real madrid, real madrid - barcelona 2-3, antrenor real madrid, barcelona , Real Madrid, fabio capello"/>

    <meta property="og:title" content="Fostul antrenor al lui Real îi atacă pe jucătorii lui Zidane: &quot;Mereu vor să îl accidenteze pe Messi! Ramos merita eliminarea&quot;"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="Fostul antrenor al lui Real îi atacă pe jucătorii lui Zidane: &quot;Mereu vor să îl accidenteze pe Messi! Ramos merita."/>
    <meta property="og:image" content="http://images.gsp.ro/usr/thumbs/thumb_600_x_315/2017/04/25/814258-gettyimages-671984314.jpg"/>
            <meta property="og:image:height" content="315"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gsp.ro/international/campionate/fostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <link rel="image_src" href="http://images.gsp.ro/usr/thumbs/thumb_600_x_315/2017/04/25/814258-gettyimages-671984314.jpg"/>
            <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        

    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/international/campionate-108.xml"/>
            <link rel="canonical" href="http://www.gsp.ro/international/campionate/fostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html"/>

            <script>var chargeplatformEmptySlot = function () {
        };</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext'
          rel='stylesheet'
          type='text/css'>
    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto+Condensed:400,700:latin,latin-ext'] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>


    <link href="/assets/css/combined.css" rel="stylesheet">
    <script src="/assets/js/combined.js"></script>

                <link rel="stylesheet" href="/assets/css/style.css?13">
    
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--    <script src="/assets/js/respond.min.js" async></script>
    --><!--    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>
-->
    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?123"></script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>
    <script type="text/javascript" src="http://gspro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2011 */
        if (typeof ado !== "object") {
            ado = {};
            ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
            };
        }
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({
            enabled: true,
            emiter: "gspro.adocean.pl",
            id: "_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"
        });
        var banner_zone = 'campionate';
    </script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>

    <script type="text/javascript">

    var springq =   springq || [], br_sitecode = "gsp", br_sitepath = "International/Campionate/content";
    springq.push({
        "s": "gspro",
        "cp":"International/Campionate/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate */
ado.master({id: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7', server: 'gspro.adocean.pl' ,keys:myAdoceanKeys,vars:myAdoceanVars});
</script>        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articolnew -->

<script type='text/javascript'>
googletag.cmd.push(function() {

        googletag.defineSlot('/3425044/gsp_Art_boxart3', [300, 250], 'div-gpt-ad-1491827748885-2').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart5', [[300, 250], [300, 600]], 'div-gpt-ad-1491827748885-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart6', [300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart3', [728, 90], 'div-gpt-ad-1491827748885-0').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart4', [[468, 90], [468, 60], [468, 150]], 'div-gpt-ad-1491827748885-1').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

            <script data-autoInit="true" type="text/javascript" src="http://cs.betradar.com/ls/widgets/?/gazetasporturilor/ro/Europe:Athens/widgetloader/widgets"></script>
    </head>
<body  class=" ">
<script>
    (function(i, s, o, g, r, a, m) {
        i[ 'GoogleAnalyticsObject' ] = r;
        i[ r ] = i[ r ] || function() {
            (i[ r ].q = i[ r ].q || []).push(arguments)
        }, i[ r ].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[ 0 ];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9339321-1', 'auto');
    ga('send', 'pageview');

</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><!--  --><div class="overflow-hidden">
    <div class="cookieInfo">
                    Siteul gsp.ro foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand
            <a href="/politica_cookie" target="_blank">POLITICA COOKIES</a>  <span class="box cookie_accept">X</span>
            
    </div>

    <ul class="header-mic">
    <li><a href="http://www.gsp.ro/gazeta-digitala/">Gazeta Digitala</a></li>
    <li><a href="http://www.imopedia.ro">Imobiliare</a></li>
    <li><a href="http://anunturipenet.ro">Anunturi</a></li>
    <li><a href="/despre-noi">Despre noi</a></li>
    <li class="header-mic-contact"><a href="javascript: void(0)" class="link">Contact</a><a href="javascript: void(0)"
                                                                                            class="phone">021.4066507</a>
    </li>
    <li><a href="http://www.gsp.ro/reguli_comentarii">Regulile comunitatii</a></li>
            <li><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=0ecc6a14221706aa451b65f795e61cc6&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a></li>
        <li><a onclick="return iDunic.show('login')" href="javascript:void()">Log in</a></li>
        </ul><div class="wrapper-header-mare ">
    <div class="inside">
        <div class="header-mare">
            <a href="/" class="logo"></a>
                            <ul class="meniu-principal">
                                                <li>
                                <a href="http://www.gsp.ro/fotbal-intern.html"
                                   class="">Fotbal</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1-100.html" class=""> Liga 1</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-b-101.html" class=""> Liga B</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html" class=""> Cupa</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/cupa-ligii-432.html" class=""> Cupa Ligii</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/nationala-103.html" class=""> Nationala</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/futsal-104.html" class=""> Futsal</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/amicale-404.html" class=""> Amicale</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1/exclusiv-reghe-pleaca-de-la-fcsb-ia-cu-el-si-un-fotbalist-va-fi-un-transfer-pe-o-suma-foarte-mare-508580.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/23/813700-09-rk-reghecampf.jpg">

                                                <h1>EXCLUSIV Reghe pleacă de la FCSB! Ia cu el și un fotbalist: "Va fi un transfer pe o sumă foarte mare"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/video-foto-tucudean-inapoi-la-fcsb-campionatul-se-joaca-fcsb-si-viitorul-au-remizat-1-1-508621.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/814106-alx5903.jpg">

                                                <h1>VIDEO+FOTO » Țucudean, înapoi la FCSB! Campionatul se joacă » FCSB și Viitorul au remizat, 1-1</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/reghe-out-sa-vina-sumudica-decizie-importanta-la-fcsb-508608.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/813807-812267-rkx1017-marius-sumudica-laurentiu-reghecampf.jpg">

                                                <h1>Reghe out, să vină Șumudică! Decizie importantă la FCSB</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://video.gsp.ro"
                                   target="_blank">Video</a></li>                            <li><a href="http://premium.gsp.ro"
                                   target="_blank">Premium</a></li>                            <li>
                                <a href="http://www.gsp.ro/international.html"
                                   class="selectat">International</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/international/euro-2016-430.html" class=""> EURO 2016</a>
                                                                                        <a href="http://www.gsp.ro/international/campionate-108.html" class="selectat"> Campionate</a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri-138.html" class=""> Stranieri</a>
                                                                                        <a href="http://www.gsp.ro/international/liga-campionilor-109.html" class=""> Liga Campionilor</a>
                                                                                        <a href="http://www.gsp.ro/international/europa-league-110.html" class=""> Europa League</a>
                                                                                        <a href="http://www.gsp.ro/international/cm-2018-438.html" class=""> CM 2018</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/international/campionate/foto-un-nou-conflict-ramos-pique-gestul-provocator-al-capitanului-realului-si-reactia-rivalului-o-sa-i-para-rau-508598.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/813777-2017-04-23t202442z-135980682-mt1aci14784190-rtrmadp-3-soccer-spain-rea-fcb.jpg">

                                                <h1>FOTO Un nou conflict Ramos - Pique » Gestul provocator al căpitanului Realului și reacția rivalului: "O să-i pară rău!"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/campionate/ronaldo-si-a-iesit-din-minti-si-a-varsat-nervii-pe-colegii-sai-si-a-explodat-dupa-golul-lui-messi-faultati-l-o-508602.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/813793-ronaldo.jpg">

                                                <h1>Ronaldo și-a ieșit din minți! Și-a vărsat nervii pe colegii săi și a explodat după golul lui Messi: "Faultați-l!" :O</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/campionate/adevarata-lupta-se-va-da-in-ultimele-5-etape-din-spania-cum-arata-programul-barcelonei-si-realului-sondaj-cine-ia-titlul-508595.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/813770-2017-04-23t204331z-135981811-mt1aci14784212-rtrmadp-3-soccer-spain-rea-fcb.jpg">

                                                <h1>Adevărata luptă se va da în ultimele 5 etape din Spania » Cum arată programul Barcelonei și Realului + SONDAJ Cine ia titlul?</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <a href="http://www.gsp.ro/sporturi.html"
                                   class="">Sporturi</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/sporturi/handbal-117.html" class=""> Handbal</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis-118.html" class=""> Tenis</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/baschet-120.html" class=""> Baschet</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/ciclism-124.html" class=""> Ciclism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/gimnastica-139.html" class=""> Gimnastica</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/jocurile-olimpice-2016-423.html" class=""> Jocurile Olimpice 2016</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/rugby-121.html" class=""> Rugby</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/auto-374.html" class=""> Auto</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/box-126.html" class=""> Box</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/atletism-125.html" class=""> Atletism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/hochei-122.html" class=""> Hochei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/volei-119.html" class=""> Volei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/altele-127.html" class=""> Altele</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/natatie-375.html" class=""> Natatie</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/handbal-brd-434.html" class=""> Handbal BRD</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/sporturi/tenis/o-campioana-cu-22-de-titluri-de-mare-slem-face-dezvaluiri-incredibile-despre-nastase-ma-intreba-mereu-daca-sunt-virgina-eram-un-copil-508612.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/813826-sco-0689.jpg">

                                                <h1>O campioană cu 22 de titluri de Mare Șlem face dezvăluiri incredibile despre Năstase: "Mă întreba mereu dacă sunt virgină! Eram un copil"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis/patronul-clubului-unde-s-a-disputat-meciul-de-cupa-fed-nu-menajeaza-pe-nimeni-nastase-un-golan-508671.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/813974-corneliu-idu.jpg">

                                                <h1>Patronul clubului unde s-a disputat meciul de Cupa Fed nu menajează pe nimeni: "Năstase? Un golan!"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis/serena-williams-atac-frontal-la-ilie-nastase-eu-nu-sunt-lasa-satisfactia-mea-te-deranjeaza-508701.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/04/24/814132-767212-gettyimages-457710416.jpg">

                                                <h1>Serena Williams, atac frontal la Ilie Năstase: "Eu nu sunt laşă. Satisfacţia mea te deranjează?" </h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://campionate.ro"
                                   target="_blank">Livescore</a></li>
                </ul>
                        <div class="meniu-si-search">
                <div class="menu-button" onClick="#">
                    <ul class="menu-wrapper">
                                                <li><a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a></li>                        <li><a href="http://blogsport.gsp.ro" target="_blank">Opinii</a></li>                        <li><a href="http://tolo.ro" target="_blank">Tolo.ro</a></li>                        <li><a href="/cautare/tag/gspro-13756.html" target="_self">Halep</a></li>                        <li><a href="http://pariori.ro" target="_blank">Pariori.ro</a></li>                        <li><a href="http://gspro.hit.gemius.pl/hitredir/id=bJ5Agtwt81.ZAROdwRUydsbfj1f8jAN4Ko45iu.ykRn.37/stparam=unhefvnkio/fastid=jtqomtclkpdblcllzcdffkxsbekc/url=https://online.nethive.com/promoRedirect?member=GSPMedia&campaign=DEFAULT&channel=tab&zone=57195013&lp=0" target="_blank">Pariuri Maxbet</a></li>                        <li><a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a></li>                        <li><a href="/special.html" target="_self">Special</a></li>                    </ul>


                    <div class="menu-mobile-wrapper">
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/fotbal-intern.html">Fotbal</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-1-100.html">Liga 1</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-b-101.html">Liga B</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html">Cupa</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/cupa-ligii-432.html">Cupa Ligii</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/nationala-103.html">Nationala</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/futsal-104.html">Futsal</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/amicale-404.html">Amicale</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/international.html">International</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/euro-2016-430.html">EURO 2016</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/campionate-108.html">Campionate</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/stranieri-138.html">Stranieri</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/liga-campionilor-109.html">Liga Campionilor</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/europa-league-110.html">Europa League</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/cm-2018-438.html">CM 2018</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/sporturi.html">Sporturi</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/handbal-117.html">Handbal</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/tenis-118.html">Tenis</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/baschet-120.html">Baschet</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/ciclism-124.html">Ciclism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/gimnastica-139.html">Gimnastica</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/jocurile-olimpice-2016-423.html">Jocurile Olimpice 2016</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/rugby-121.html">Rugby</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/auto-374.html">Auto</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/box-126.html">Box</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/atletism-125.html">Atletism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/hochei-122.html">Hochei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/volei-119.html">Volei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/altele-127.html">Altele</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/natatie-375.html">Natatie</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/handbal-brd-434.html">Handbal BRD</a>

                                                    </div>
                        

                        <div class="categorii-mici">
                                                        <a href="http://video.gsp.ro" target="_blank">Video</a>                            <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                            <a href="/gazeta-digitala/" target="_self">Gazeta Digitala</a>                            <a href="http://blogsport.gsp.ro" target="_blank">Opinii</a>                            <a href="/special.html" target="_self">Special</a>                            <a href="/timp-liber.html" target="_self">Timp liber</a>                            <a href="/program-tv/dolce-sport-2.html" target="_self">Program TV</a>                            <a href="http://www.pariori.ro" target="_blank">Pariori</a>                            <a href="http://gspro.hit.gemius.pl/hitredir/id=bJ5Agtwt81.ZAROdwRUydsbfj1f8jAN4Ko45iu.ykRn.37/stparam=unhefvnkio/fastid=jtqomtclkpdblcllzcdffkxsbekc/url=https://online.nethive.com/promoRedirect?member=GSPMedia&campaign=DEFAULT&channel=tab&zone=57195013&lp=0" target="_blank">Pariuri Maxbet</a>                            <a href="http://jocuri.gsp.ro" target="_blank">Jocuri</a>                            <a href="http://imobiliare.gsp.ro" target="_blank">Imobiliare</a>                            <a href="http://anunturipenet.ro" target="_blank">Anunturi</a>                        </div>

                                                <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=0ecc6a14221706aa451b65f795e61cc6&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                        <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                        

                    </div>


                </div>
                <form style="display: inline;" autocomplete="off" method="post"
                      action="/cautare/index.html">
                    <input type="search" name="search[text]" placeholder="Caută" class="search-box">
                    <input type="hidden" value="1493128838" name="search[interval_timp]">
                    <input type="hidden" value="0" name="search[dv]" class="searchdv">
                </form>
            </div>
        </div>
                <ul class="submeniu-articol">
                        <li><a href="http://www.gsp.ro/international/euro-2016-430.html"
                   class=""> EURO 2016</a>
            </li>
                        <li><a href="http://www.gsp.ro/international/campionate-108.html"
                   class="selectat"> Campionate</a>
            </li>
                        <li><a href="http://www.gsp.ro/international/stranieri-138.html"
                   class=""> Stranieri</a>
            </li>
                        <li><a href="http://www.gsp.ro/international/liga-campionilor-109.html"
                   class=""> Liga Campionilor</a>
            </li>
                        <li><a href="http://www.gsp.ro/international/europa-league-110.html"
                   class=""> Europa League</a>
            </li>
                        <li><a href="http://www.gsp.ro/international/cm-2018-438.html"
                   class=""> CM 2018</a>
            </li>
                    </ul>
                <ul class="taburi-mobile">
                        <li><a href="/" class="selectat" target="_self">Stiri</a>
            </li>            <li><a href="http://blogsport.gsp.ro" class="selectat" target="_blank">Opinii</a>
            </li>            <li><a href="http://campionate.ro" class="selectat" target="_blank">Livescore</a>
            </li>            <li><a href="/liga-1/program-clasament.html" class="liga1live">Liga 1 <span>LIVE</span></a></li>
        </ul>
    </div>
</div><div class="sectiune articol scurt  new-art">
    <div class="inside">
        <div class="only_desktop">
            <div class="adocean" style="" id="branding_header"><!-- START branding_header --> <div id="adoceangspropbpmbnmrbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.branding header */
ado.slave('adoceangspropbpmbnmrbp', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("branding_header","campionate")}, onServerEmission:function() { handle_adocean_emission("branding_header","campionate")} })
</script><!-- END branding_header --></div>        </div>
        <div class="only_mobile">
            <div class="adocean" style="" id="pozitie_speciala_3_1"><!-- START pozitie_speciala_3.1 --> <div id="adoceangsprowfloclkiyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.pozitie speciala 3.1 */
ado.slave('adoceangsprowfloclkiyi', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("pozitie_speciala_3.1","campionate")}, onServerEmission:function() { handle_adocean_emission("pozitie_speciala_3.1","campionate")} })
</script><!-- END pozitie_speciala_3.1 --></div>        </div>
        <table class="titlu">
            <tr>
                <td class="next-art">
                    <div class="adocean" style="" id="txtlink"><!-- START txtlink --> <div id="adoceangsproxlrsivrptn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.txtlink */
ado.slave('adoceangsproxlrsivrptn', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("txtlink","campionate")}, onServerEmission:function() { handle_adocean_emission("txtlink","campionate")} })
</script><!-- END txtlink --></div>                </td>
                <td>
                    <p>
                        CAMPIONATE                        &nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;REAL MADRID - BARCELONA 2-3                    </p>
                    <h1>Fostul antrenor al lui Real îi atacă pe jucătorii lui Zidane: "Mereu vor să îl accidenteze pe Messi! Ramos merita eliminarea"</h1>
                </td>
            </tr>
        </table>
                    <div class="poza-articol fixie_start">
                <div class="poza">
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_924_x_600/2017/04/25/814258-gettyimages-671984314.jpg" alt="FOTO: Guliver/GettyImages">

                    
                </div>
                <p>FOTO: Guliver/GettyImages</p>                <div id="art" class="only-desktop">
                    <div class="adocean" style="" id="boxart_2"><!-- START boxart_2 --> <div id="adoceangsprorgmtmlmgkh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.boxart 2 */
ado.slave('adoceangsprorgmtmlmgkh', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart_2","campionate")}, onServerEmission:function() { handle_adocean_emission("boxart_2","campionate")} })
</script><!-- END boxart_2 --></div>                </div>
            </div>
                    <div class="text-articol-wrapper">
            <div class="text-articol" id="article_content">
                <div id="mboxart1" class="only-mobile">

                    <!-- missing gsp_m_Box_Art1 -->

                </div>
                <div class="butoane-share">
                    <a class="buton-share facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Ffostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html"></a>
                    <a class="buton-share twitter" target="_blank"
                       href="http://twitter.com/home?status=Fostul+antrenor+al+lui+Real+%C3%AEi+atac%C4%83+pe+juc%C4%83torii+lui+Zidane%3A+%22Mereu+vor+s%C4%83+%C3%AEl+accidenteze+pe+Messi%21+Ramos+merita+eliminarea%22+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F508777.html"></a>
                    <a class="buton-share googleplus" target="_blank"
                       href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Ffostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html"></a>
                    <a class="buton-share email" target="_blank"
                       href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Ffostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html&amp;subject=Recomandare articol"></a>
                    <a class="buton-share buton-comentarii"
                                                  href="/international/campionate/fostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777-comentarii.html">0 comentarii                        . Scrie și tu!</a>                </div>
                <p class="data-autor">
                                        Marti, 25 Aprilie, 16:57                </p>
                <p><p><strong><strong><a href='http://www.gsp.ro/cautare/tag/fabio-capello-16155.html'> Fabio Capello</a></strong>, fost antrenor la <strong><a href='http://www.gsp.ro/cautare/tag/real-madrid-11177.html'> Real Madrid</a></strong>, a vorbit despre &icirc;nfr&acirc;ngerea madrilenilor &icirc;n fața Barcelonei, 2-3, și a acuzat faultul lui Sergio Ramos la adresa lui Messi, dar și jocul dur al elevilor lui Zidane.</strong></p><!-- start gsp_Art_topart3 -->

<div id='div-gpt-ad-1491827748885-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-0'); });
</script>
</div><br />
<p><span class="highlighted">"De fiecare dată, &icirc;n meciurile de pe Santiago Bernabeu, jucătorii lui Real Madrid vor să &icirc;l accidenteze pe Messi.</span></p>
<p>Faultul lui Sergio Ramos este de clar de cartonaș roșu. Trebuie doar să te uiți la el. Este un fault criminal. Jucătorul merita să fie eliminat", a spus Capello, potrivit Marca.</p>
<blockquote>
<p>"Messi este un geniu, iar Cristiano Ronaldo este un jucător mare. &Icirc;n meciul cu Real, l-am văzut pe Messi făc&acirc;nd lucruri pe care nu le-a făcut p&acirc;nă acum" <span class="semnatura">Fabio Caepllo</span></p>
</blockquote></p>                                <p>
                    <div class="adocean" style="" id="textlink"><!-- START textlink --> <div id="adoceangspropopthqjlvh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.textlink */
ado.slave('adoceangspropopthqjlvh', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("textlink","campionate")}, onServerEmission:function() { handle_adocean_emission("textlink","campionate")} })
</script><!-- END textlink --></div><p></p><div class="adocean" style="" id="top_728x90"><!-- START top_728x90 --> <div id="adoceangsprompgklndqbc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.top 728x90 */
ado.slave('adoceangsprompgklndqbc', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("top_728x90","campionate")}, onServerEmission:function() { handle_adocean_emission("top_728x90","campionate")} })
</script><!-- END top_728x90 --></div>                </p>

                                    <div class="taguri">
                        <a href="/cautare/tag/jucatori-real-madrid-77408.html">jucători real madrid</a><a href="/cautare/tag/real-madrid-barcelona-2-3-100884.html">real madrid - barcelona 2-3</a><a href="/cautare/tag/antrenor-real-madrid-48900.html">antrenor real madrid</a><a href="/cautare/tag/barcelona-18573.html">barcelona </a><a href="/cautare/tag/real-madrid-11177.html">Real Madrid</a><a href="/cautare/tag/fabio-capello-16155.html">fabio capello</a>                    </div>
                                    <div class="butoane-share">
                    <a class="buton-share facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Ffostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html"></a>
                    <a class="buton-share twitter" target="_blank"
                       href="http://twitter.com/home?status=Fostul+antrenor+al+lui+Real+%C3%AEi+atac%C4%83+pe+juc%C4%83torii+lui+Zidane%3A+%22Mereu+vor+s%C4%83+%C3%AEl+accidenteze+pe+Messi%21+Ramos+merita+eliminarea%22+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F508777.html"></a>
                    <a class="buton-share googleplus" target="_blank"
                       href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Ffostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html"></a>
                    <a class="buton-share email" target="_blank"
                       href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Ffostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html&amp;subject=Recomandare articol"></a>
                    <a class="buton-share buton-comentarii"
                                                  href="#adauga-comentariu">0 comentarii                        .
                        Scrie și tu!</a>                </div>
            </div>
            <div class="related">
                <div class="sectiune parteneri">
                    <div class="sectiune parteneri related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4">Nu părăsiţi incinta! Citiţi în continuare :)</p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta feed_poz_1" >
                        <a href="http://www.pariori.ro/2017/04/24/cota-zilei-25-aprilie-2017-standard-liege-beveren-1-56-pentru-o-prima-victorie-in-play-off/">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/04/24/814038-18056904-1503204266420513-3424250708499944710-n.jpg>

                            <p>Cota Zilei pe Pariori.ro » 1.56 pentru duelul dintre Standard și Beveren</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_2" >
                        <a href="/sporturi/baschet/dictatorul-nord-coreean-fan-michael-jordan-schimba-sistemul-de-punctaj-din-baschet-508764.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/04/25/814243-gettyimages-52811398.jpg>

                            <p>Dictatorul nord-coreean, fan Michael Jordan, schimbă sistemul de punctaj din baschet</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_3" >
                        <a href="/international/campionate/buget-de-120-de-milioane-de-lire-sterline-pentru-conte-trei-jucatori-pe-lista-lui-chelsea-508763.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/04/25/814237-gettyimages-648825042.jpg>

                            <p>Buget de 120 de milioane de lire sterline pentru Conte » Trei jucători pe lista lui Chelsea</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_4" >
                        <a href="/fotbal/liga-1/motivul-pentru-care-viitorul-nu-s-a-impus-cu-fcsb-acolo-s-a-facut-diferenta-fcsb-merita-victoria-508762.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/04/25/814236-alx5273.jpg>

                            <p>Motivul pentru care Viitorul nu s-a impus cu FCSB: "Acolo s-a făcut diferența! FCSB merita victoria"</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>                    <div class="only-desktop">
                        <!-- start gsp_Art_boxart3 -->

<div id='div-gpt-ad-1491827748885-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-2'); });
</script>
</div>                    </div>

                                    </div>
            </div>
        </div>
    </div>
</div>
        <div id="ado-pgFV7HMSnV1fI_A73nRmMtnHDsT7mtti6oo4eygBWoL.N7"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.Contextuala.Contextuala International */
            ado.placement({
                id: 'ado-pgFV7HMSnV1fI_A73nRmMtnHDsT7mtti6oo4eygBWoL.N7',
                server: 'gspro.adocean.pl',
                vars: {cid: 'article_content', maxkw: '4'}
            });
        </script>
            <div class="sectiune parteneri related_on_top banda_video">
        <div class="inside">
            <div class="nume-parteneri">
                <p class="span4"><a href="http://video.gsp.ro"><img src="/assets/video/images/banda/logo.png"></a></p>

                <div class="justify-fix"></div>
            </div>
            <div class="boxuri-parteneri">

                
                        <div class="box-partener incinta feed_poz_1"
                             >

                            <a href="http://video.gsp.ro/video/i-a-facut-cobrea-semn-adversarului-unde-sa-execute-la-penalty-faza-controversata-la-ultima-faza-a-meciului-pandurii-fc-botosani-1-1-508741.html">
                                <div style="position: absolute"><img src="/assets/video/images/banda/btn_play2.png"
                                                                     class="play"></div>
                                <img src="https://i.vimeocdn.com/video/631156521_300x168.jpg" style="height:168px">

                                <p>I-a făcut Cobrea semn adversarului unde să execute la penalty? Fază controversată în ultimul minut al meciului Pandurii - FC Botoșani, 1-1</p>
                            </a>
                        </div>
                        
                        <div class="box-partener incinta feed_poz_2"
                             >

                            <a href="http://video.gsp.ro/video/un-reprezentant-al-unui-club-foarte-important-a-fost-prezent-la-fcsb-viitorul-pe-ce-jucatori-a-pus-ochii-508739.html">
                                <div style="position: absolute"><img src="/assets/video/images/banda/btn_play2.png"
                                                                     class="play"></div>
                                <img src="https://i.vimeocdn.com/video/631156314_300x168.jpg" style="height:168px">

                                <p>Un reprezentant al unui club foarte important a fost prezent la FCSB - Viitorul. Pe ce jucători a pus ochii</p>
                            </a>
                        </div>
                        
                        <div class="box-partener incinta feed_poz_3"
                             >

                            <a href="http://video.gsp.ro/video/a-fost-sau-n-a-fost-blat-osk-sepsi-asu-poli-a-ridicat-multe-semne-de-intrebare-iata-intreg-film-al-partidei-din-l2-508743.html">
                                <div style="position: absolute"><img src="/assets/video/images/banda/btn_play2.png"
                                                                     class="play"></div>
                                <img src="https://i.vimeocdn.com/video/631156683_300x168.jpg" style="height:168px">

                                <p>A fost sau n-a fost blat? OSK Sepsi - ASU Poli a ridicat multe semne de întrebare. Iată întregul film al partidei din L2</p>
                            </a>
                        </div>
                        
                        <div class="box-partener incinta feed_poz_4"
                             >

                            <a href="http://video.gsp.ro/video/contra-ramane-dar-pune-noi-conditii-unele-sunt-surprinzatoare-508742.html">
                                <div style="position: absolute"><img src="/assets/video/images/banda/btn_play2.png"
                                                                     class="play"></div>
                                <img src="https://i.vimeocdn.com/video/631156603_300x168.jpg" style="height:168px">

                                <p>Contra rămâne, dar pune noi condiții. Unele sunt surprinzătoare!</p>
                            </a>
                        </div>
                                        <div class="justify-fix"></div>
                <!-- </div>-->
            </div>
        </div>
    </div>
    <div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="interstitial"><!-- START interstitial --> <div id="adoceangsprowdeqlujppe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.interstitial */
ado.slave('adoceangsprowdeqlujppe', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("interstitial","campionate")}, onServerEmission:function() { handle_adocean_emission("interstitial","campionate")} })
</script><!-- END interstitial --></div></div><div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="ribbon"><!-- START ribbon --> <div id="adoceangsproylhqnmgque"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.ribbon */
ado.slave('adoceangsproylhqnmgque', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("ribbon","campionate")}, onServerEmission:function() { handle_adocean_emission("ribbon","campionate")} })
</script><!-- END ribbon --></div></div><div class="sectiune box only_desktop des" style="">
    <div class="adocean" style="" id="floating"><!-- START floating --> <div id="adoceangsprotelgprdukz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.floating */
ado.slave('adoceangsprotelgprdukz', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("floating","campionate")}, onServerEmission:function() { handle_adocean_emission("floating","campionate")} })
</script><!-- END floating --></div></div><div class="sectiune box leaderboard only_desktop" style="">
    <div class="adocean" style="" id="topart"><!-- START topart --> <div id="adoceangsproneelhrgtwp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.topart */
ado.slave('adoceangsproneelhrgtwp', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("topart","campionate")}, onServerEmission:function() { handle_adocean_emission("topart","campionate")} })
</script><!-- END topart --></div></div>
    <div class="comentarii  new-art">
        <div class="inside">
            <div class="banner">
                <!-- start gsp_Art_boxart5 -->

<div id='div-gpt-ad-1491827748885-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-3'); });
</script>
</div>            </div>
            <h2>Comentarii (0                ) <a
                        href="#adauga-comentariu">Adaugă comentariu</a>            </h2>
            <a name="sortare"></a>
            <div class="comentariu sortare-wrapper">
                <ul class="sortare">
                    <li><a href="/international/campionate/fostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html?score=2#sortare" class="selectat">Cronologic</a></li>
                    <li><a href="/international/campionate/fostul-antrenor-al-lui-real-ii-ataca-pe-jucatorii-lui-zidane-mereu-vor-sa-il-accidenteze-pe-messi-ramos-merita-eliminarea-508777.html?score=3#sortare" class="">Apreciate</a></li>
                </ul>
            </div>
                        <div class="comentariu">
                <div class="banner_commentarii123">
                    <!-- start gsp_Art_topart4 -->

<div id='div-gpt-ad-1491827748885-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-1'); });
</script>
</div>                </div>
            </div>
                    </div>
    </div>
    <script type="text/javascript">
    $(document).ready(function () {
        $('.video-container iframe').each(function (index, item) {
            if (item.src.indexOf('www.facebook.com') > 0) {
                // $(item.parentElement)[0].style.paddingBottom= (100*$(item).attr('width')/$(item).attr('height'))+'%';
            }
        });
    })
</script>
<script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
        <div class="comentarii adauga-comentariu  new-art">
            <div class="inside">
                <a name="adauga-comentariu"></a>

                <h2>Comentează</h2>

                <div class="comentariu">
                                            <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=0ecc6a14221706aa451b65f795e61cc6&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău
                            sau
                            <a
                                onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a>
                            pentru
                            a adăuga comentarii</p>
                    
                    <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                        <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                        <input type="hidden" value="508777" name="comentariu[object_id]">
                        <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                        <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                        <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                        <input type="hidden" value="4" name="comentariu[object_type]">
                        <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                        <input type="hidden" value="1" name="comentariu[date_valide]">
                        <input type="hidden" value="1493128838" name="comentariu[interval_timp]">

                        <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                                  id="comentariu_field" required></textarea>
                                                    <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord">
                                Sunt
                                de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                    comunității</a> </label>
                            <br>                        <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                               style="margin:-16px 0px">
                        <span><span id="chars_left">1500</span> de caractere ramase</span>
                    </form>
                                            <script type="text/javascript">


                            var BUTTON_REVIEW = 1;
                            var BUTTON_CONTINUE = 2;
                            var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                            $("#comm_warning_version").val(WARNING_VERSION);

                            var gspCommentModal = new GspModal({
                                onCancel: function () {
                                    $('#button_pressed').val(BUTTON_REVIEW);
                                },
                                onOk: function () {
                                    $('#button_pressed').val(BUTTON_CONTINUE);
                                    $("#commform").submit();
                                }
                            });

                            function sidecoCom(event) {


                                if (!$('#comm_acord:checkbox:checked').length > 0) {
                                    alert('Trebuie sa fii de acord cu regulile site-ului');
                                    return false;
                                }


                                if ($('#s_setat').val() == 1  || true) {
                                    $("#commformsubmit").attr("disabled", true);
                                    return true;
                                }
                                else {
                                    $('#comm_draft').val($('#comentariu_field').val());
                                    $('#s_setat').val(1);
                                    gspCommentModal.render();
                                    return false;
                                }
                            }


                            $("#commform").on("submit", sidecoCom);


                        </script>
                                                        </div>
            </div>
        </div>

        <script src="http://www.sideco.run.ro/scripts/info/site-1/508777.js"></script> 

    <div class="sectiune leaderboard only_desktop">
        <!-- start gsp_Art_topart2 -->

<div id='div-gpt-ad-1426852858456-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-4'); });
</script>
</div>    </div>
    <div class="sectiune parteneri related_on_top only_desktop">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
            <div class="box-partener custom">
                <!-- start gsp_Art_boxart6 -->

<div id='div-gpt-ad-1426852858456-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-3'); });
</script>
</div>            </div>
            <div class="box-partener custom">
                <style type="text/css">
    .imopedia-banner {
        font-family: 'Roboto Condensed', sans-serif;
        width: 300px;
        height: 250px;
        display: block;
    }

    .imopedia-banner-header {

        font-size: 18px;
        padding: 8px;
        background: #012f53;
        color: #fff;
        text-transform: uppercase;
    }

    .imopedia-banner-description {
        font-size: 16px;
        padding: 8px;
        background-color: rgba(255, 255, 255, 0.9);
        color: #000;
        float: right;
        margin-top: 145px;
    }

    .imopedia-banner-description strong {
        font-size: 18px;
        font-weight: bold;
    }

    .imopedia-banner-button {
        line-height: 15px;
        clear: both;
        font-size: 16px;
        background-color: #ff8b36;
        padding: 2px 12px;
        color: #fff;
        float: right;
        text-align: center;
        margin-top: -5px;
        margin-right: 10px;
        text-transform: uppercase;

    }

    .imopedia-flip {
        display: inline-block;
        -webkit-transform: rotateX(180deg);
        transform: rotateX(180deg);
        font-size: 18px;
        margin-top: -11px;
    }
</style>
    <a class="imopedia-banner" style="background: url(http://www.imopedia.ro/usr/imagini/thumb_300_x_250_41220-rimg0004.jpg) no-repeat 0 0" target="_blank"
       href="http://www.imopedia.ro/locuinte-noi/proiect-24245?utm_source=gsp&utm_medium=banner&utm_content=CustomFooter&utm_campaign=proiecte">
        <div class="imopedia-banner-header">Apartamente noi Banu Manta</div>
        <div class="imopedia-banner-description">Apartamente noi de la <strong> 51.500 Euro</strong></div>
        <div class="imopedia-banner-button">Vezi detalii<br>
            <svg style="fill: #fff;" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="12" viewBox="0 0 16 16">
                <path d="M16 5.5l-2-2-6 6-6-6-2 2 8 8 8-8z"></path>
            </svg>
        </div>
    </a>
            </div>
            <div class="box-partener custom">
                                    <script type="text/javascript" async="true" charset="utf-8"
                            src="//ro.search.etargetnet.com/generic/uni.php?g=ref:47581,area:300x250"></script>
                            </div>
            <div class="box-partener custom">
                <div class="adocean" style="" id="box_300x250"><!-- START box_300x250 --> <div id="adoceangsproyojjhvotga"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.box 300x250 */
ado.slave('adoceangsproyojjhvotga', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("box_300x250","campionate")}, onServerEmission:function() { handle_adocean_emission("box_300x250","campionate")} })
</script><!-- END box_300x250 --></div>            </div>
            <div class="justify-fix"></div>
        </div>
    </div>
</div>
<div class="sectiune parteneri  only_desktop related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1">Antena 1</p><p class="span1">Adevarul</p><p class="span1">Click</p><p class="span1">Libertatea</p>            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
                            <div class="box-partener">
                    <a href="http://a1.ro/news/social/se-schimba-numele-judetului-mai-multi-parlamentari-sunt-de-acord-cu-modificarea-numelui-judetului-olt-id654145.html" target="_blank"><img class="lazyload" data-original="/usr/content/1_c8e40ac19eb93b31619db95203bed2f9.jpg"/>Se SCHIMBĂ NUMELE județului! Mai mulți parlamentari sunt...</a>                </div>
                            <div class="box-partener">
                    <a href="http://adevarul.ro/news/stiri-ciudate/In-fundul-gol-mijlocul-locuri-minunate-ultima-moda-occident-7_58ff3d1c5ab6550cb88a790d/index.html?utm_source=gsp&utm_medium=http://adevarul.ro/news/stiri-ciudate/In-fundul-gol-mijlocul-locuri-minunate-ultima-moda-occident-7_58ff3d1c5ab6550cb88a790d/index.html&utm_campaign=CrossPromo" target="_blank"><img class="lazyload" data-original="/usr/content/39_817fc5de3607f5a1fda9491ee9e35c45.jpg"/>FOTO În fundul gol, în mijlocul unor locuri minunate - ultima modă din Occident</a>                </div>
                            <div class="box-partener">
                    <a href="http://www.click.ro/vedete/romanesti/adrian-paduraru-nu-vrea-sa-si-vada-copilul-nici-dupa-10-ani-si-lasat-de-izbeliste" target="_blank"><img class="lazyload" data-original="/usr/content/35_9c49e591fe96c78503ef2a188fe6d494.jpg"/>Adrian Păduraru nu vrea să-și vadă copilul nici după 10 ani! Și-a lăsat de</a> 
                </div>
                            <div class="box-partener">
                    <a href="http://www.libertatea.ro/monden/exclusiv-bogdan-vladau-fostul-burlac-pe-care-se-bateau-frumoasele-tarii-s-reprofilat-dat-o-pe-parangheliib-1816226" target="_blank"><img class="lazyload" data-original="/usr/content/127_8f6ed629ec28c8410e764e3cb832b12a.jpg"/>Șocant! Cu ce a ajuns să se ocupe acum unul din cei mai râvniți burlaci din</a>                </div>
                        <div class="justify-fix"></div>
        </div>
    </div>
</div>



<div class="sectiune utile utile-articol related_on_top">
    <div class="inside">
        <div class="C3">
            <div>
                <div class="box box-cu-bulina best-of">
                    <span class="bulina"></span>
                    <span class="header-box-cu-bulina">Best of today</span>

                    <div class="cele-mai">
                        <a href="javascript: void(0)" class="selectat best_important" data-pos="footer" data-article="300">Cele
                            mai importante</a>
                        <a href="javascript: void(0)" class="best_read" data-pos="footer" data-article="300">Cele mai
                            citite</a>
                    </div>
                    <div class="best-of-today">
                                                        <a href="/sporturi/tenis/serena-williams-atac-frontal-la-ilie-nastase-eu-nu-sunt-lasa-satisfactia-mea-te-deranjeaza-508701.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/04/24/814132-767212-gettyimages-457710416.jpg" width="222">
                                                                        <span>1.</span>
                                    Serena Williams, atac frontal la Ilie Năstase: "Eu nu sunt laşă. Satisfacţia mea te deranjează?"                                 </a>
                                                                <a href="/fotbal/liga-1/hagi-face-acuzatii-socante-dupa-meciul-cu-fcsb-am-fost-lovit-cu-un-obiect-s-a-dus-respectul-si-educatia-508706.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/04/25/814141-cp-00467.jpg" width="222">
                                                                        <span>2.</span>
                                    Hagi face acuzații șocante după meciul cu FCSB: "Am fost lovit cu un obiect! S-a dus respectul și educația!"                                </a>
                                                                <a href="/fotbal/liga-1/foto-dovada-ca-fcsb-a-scapat-printre-degete-doua-puncte-uriase-notele-meciului-spun-totul-508704.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/04/25/814139-cp-00471.jpg" width="222">
                                                                        <span>3.</span>
                                    FOTO Dovada că FCSB a scăpat printre degete două puncte URIAȘE! Notele meciului spun totul                                 </a>
                                                                <a href="/fotbal/liga-1/becali-schimbare-radicala-de-discurs-in-doar-o-saptamana-de-la-nu-meritam-titlul-daca-nu-batem-viitorul-la-noi-suntem-campioni-nu-mai-avem-treaba-508699.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/04/24/814125-813144-gigi-becali-spumos.jpg" width="222">
                                                                        <span>4.</span>
                                    Becali, schimbare radicală de discurs în doar o săptămână: de la «Nu merităm titlul dacă nu batem Viitorul» la "Noi suntem campioni, nu mai avem treabă"                                </a>
                                                                <a href="/fotbal/liga-1/stelistii-se-tem-de-meciul-cu-dinamo-va-fi-cel-mai-greu-din-acest-play-off-ce-le-a-spus-reghecampf-jucatorilor-dupa-meci-508697.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/04/24/814120-cp-00487.jpg" width="222">
                                                                        <span>5.</span>
                                    Steliștii se tem de meciul cu Dinamo: "Va fi cel mai greu din acest play-off" + Ce le-a spus Reghecampf jucătorilor după meci                                </a>
                                                        <div class="justify-fix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="box sectiune box leaderboard only_desktop center">
    <script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:49451,area:970x100"></script></div>
<div class="sectiune parteneri stiri-nebune-hp related_on_top" style="">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta">
                        <a href="/international/campionate/foto-vibreaza-pentru-barcelona-cea-mai-focoasa-fana-a-catalanilor-a-facut-spectacol-dupa-victoria-cu-real-508660.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/04/24/813923-judit-benavente-1.jpg">

                            <p>FOTO Vibrează pentru Barcelona! Cea mai focoasă fană a catalanilor a făcut spectacol după victoria cu Real</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/foto-fata-e-frumoasa-camera-nu-prea-un-selfie-a-ajuns-viral-pe-net-dintr-un-motiv-inedit-508662.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/04/24/813957-fata-haos-1.jpg">

                            <p>FOTO Fata e frumoasă, camera nu prea! Un selfie a ajuns viral pe net dintr-un motiv inedit</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/gsp-special/diverse/foto-gata-de-plaja-e-pasionata-de-fitness-dar-nu-refuza-nicio-zi-la-mare-508679.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/04/24/814001-anella-miller-1.jpg">

                            <p>FOTO Gata de plajă » E pasionată de fitness, dar nu refuză nicio zi la mare </p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/gsp-special/diverse/foto-gata-de-plaja-e-pasionata-de-fitness-dar-nu-refuza-nicio-zi-la-mare-508679.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/04/24/814001-anella-miller-1.jpg">

                            <p>FOTO Gata de plajă » E pasionată de fitness, dar nu refuză nicio zi la mare </p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>


    <div class="footer">

        <div class="inside">
            <p class="no-mobile"><!--Taguri: <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a
                href="#">E</a> <a href="#">F</a> <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a>
            <a href="#">K</a> <a href="#">L</a> <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a>
            <a href="#">Q</a> <a href="#">R</a> <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a>
            <a href="#">W</a> <a href="#">X</a> <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Autori:
            <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a href="#">E</a> <a href="#">F</a>
            <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a> <a href="#">K</a> <a href="#">L</a>
            <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a> <a href="#">Q</a> <a href="#">R</a>
            <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a> <a href="#">W</a> <a href="#">X</a>
            <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#">Harta
                site</a>--></p>

            <p class="no-mobile">
                                    <strong>TELEVIZIUNE:</strong>
                                            <a href="http://a1.ro/">Antena1</a>,&nbsp;                                                <a href="http://tvhappy.ro/">Happy Channel</a>,&nbsp;                                                <a href="http://antenastars.ro/">Antena Stars</a>,&nbsp;                                                <a href="http://zutv.ro/">ZUTV</a>,&nbsp;                                                <a href="http://antenaplay.ro/">AntenaPlay.ro</a>,&nbsp;                                                <a href="http://www.antena3.ro/">Antena3</a>,&nbsp;                                                <a href="http://antenainternational.ro/">Antena International</a>                                            &nbsp;•&nbsp;                                        <strong>RADIO:</strong>
                                            <a href="http://www.radiozu.ro/">RadioZU</a>,&nbsp;                                                <a href="http://romanticfm.ro/">Romantic FM</a>,&nbsp;                                                <a href="http://radiodor.net/">Radio DOR</a>                                            &nbsp;•&nbsp;                                        <strong>PRINT (COTIDIENE):</strong>
                                            <a href="http://jurnalul.ro/">Jurnalul National</a>,&nbsp;                                                <a href="http://www.gsp.ro/">Gazeta Sporturilor</a>                                            &nbsp;•&nbsp;                                        <strong>Mobile &amp; WEB:</strong>
                                            <a href="http://a1.ro/">a1.ro</a>,&nbsp;                                                <a href="http://observator.tv/">observator.tv</a>,&nbsp;                                                <a href="http://spynews.ro/">spynews.ro</a>,&nbsp;                                                <a href="http://antenastars.ro/">antenastars.ro</a>,&nbsp;                                                <a href="http://tvhappy.ro/">tvhappy.ro</a>,&nbsp;                                                <a href="http://zutv.ro/">zutv.ro</a>,&nbsp;                                                <a href="http://sport1x2.ro/">sport1x2.ro</a>,&nbsp;                                                <a href="http://antena3.ro/">antena3.ro</a>,&nbsp;                                                <a href="http://jurnalul.ro/">jurnalul.ro</a>,&nbsp;                                                <a href="http://incomemagazine.ro/">incomemagazine.ro</a>,&nbsp;                                                <a href="http://www.gsp.ro/">gsp.ro</a>                                            &nbsp;•&nbsp;                                        <strong>SERVICII:</strong>
                                            <a href="http://antenaplay.ro/">antenaplay.ro</a>,&nbsp;                                                <a href="http://lajumate.ro/">lajumate.ro</a>,&nbsp;                                                <a href="http://homezz.ro/">homezz.ro</a>,&nbsp;                                                <a href="http://carzz.ro/">carzz.ro</a>,&nbsp;                                                <a href="http://redustore.ro/">redustore.ro</a>,&nbsp;                                                <a href="http://stareavremii.tv/">stareavremii.tv</a>,&nbsp;                                                <a href="http://meteoplus.antena3.ro/">meteoplus.ro</a>                                            &nbsp;•&nbsp;                                        <strong>CARIERE:</strong>
                                            <a href="http://www.intactmediagroup.ro/cariere/">Oportunitati in cadrul INTACT</a>                                            &nbsp;•&nbsp;                                        <strong>EDUCATIE:</strong>
                                            <a href="http://www.intactmediaacademy.ro/">Intact Media Academy</a>                                            &nbsp;•&nbsp;                                        <strong>CSR:</strong>
                                            <a href="http://www.fundatiadanvoiculescu.ro/">Fundatia Dan Voiculescu pentru Dezvoltarea Romaniei (FUDVDR)</a>,&nbsp;                                                <a href="http://fundatiamereuaproape.ro/">Fundatia Mereu Aproape</a>                                            &nbsp;•&nbsp;                    <br><br>                    <strong>PUBLICITATE: PARIURI SPORTIVE:</strong>
                                            <a href="https://www.maxbet.ro">www.maxbet.ro</a>,&nbsp;                                                <a href="https://stiri.maxbet.ro">stiri.maxbet.ro</a>                                            &nbsp;•&nbsp;                                </p>
        </div>
    </div>


    <script>
        $(document).ready(function () {
            new cookie();
            new article();
            handlePolls();
        });
    </script>
    <!--<script src="/plugins/vendor/video.js/dist/video.js"></script>-->
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <!--    <script src="/plugins/vendor/videojs-contrib-ads/src/videojs.ads.js"></script>
        <script src="/plugins/vendor/videojs-ima/src/videojs.ima.js"></script>
        <script src="/assets/js/videoads.js?2"></script>
    -->
    <script>


        var ads = new VideosAds();

    </script>

    <style type="text/css">
        .vimeoFrame {
            position: static !important;
        }


    </style>


    <script type="text/javascript">
    $(document).ready(function () {


        $(".sondaj").on("click", '.optiune', function (ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

//            console.log($(ev.target).data().pollId);

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: {item_id: item_id}
            })
                .done(function (msg) {
                    var text = $.parseJSON(msg);
                    //console.log(text);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });


        });


        $(".reply-like-report .reply").on("click", function () {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function () {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


    });

    function limitText(limitField, limitCount, limitNum) {
        if (limitField.val().length > limitNum) {
            limitField.val(limitField.val().substring(0, limitNum));
        } else {
            $("#chars_left").text(limitNum - limitField.val().length);
        }
    }

    $('.text-articol p a').filter(function (key, value) {
        var h = $('<a>').prop('href', value).prop('hostname');
        if (h.indexOf("gsp.ro") >= 0) return false;
        if ($.inArray(h, ["tolo.ro", "www.tolo.ro"]) < 0) {
            //console.log(h);
            return true;
        }
    }).addClass('black-link');

</script>
<script>
    $(document).ready(function () {
        best_of_today();
        agenda();
    });
</script>
<style type="text/css">
    .black-link {
        color: #000 !important;
    }
</style>
<script>


    $(document).ready(function() {
        $(".sondaj").on("click", '.optiune', function(ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: { item_id: item_id }
            })
                .done(function(msg) {
                    var text = $.parseJSON(msg);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });
        });


        $(".reply-like-report .reply").on("click", function() {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function() {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


        $('.sendtoFb').click(function() {

            var url = $(this).parent().attr('data-url');
            //console.log(url);
            socialShare('http://www.facebook.com/sharer.php?s=100&p[url]=' + url, 580, 350);
        });

        $('.sendtoGplus').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://plus.google.com/share?url=' + url + '#sthash.5oAD34pj.dpuf', 580, 350);
        });

        $('.sendtoTwitter').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://twitter.com/home?status=' + url, 580, 350);
        });

    });



    $(document).ready(function() {
        best_of_today();
        agenda();

    });
</script>

<script type="text/javascript">  (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '/assets/brat/spring.js';
        var s = document.getElementsByTagName('script')[ 0 ];
        s.parentNode.insertBefore(scr, s);
    })();

</script>
<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><!-- begin js pacontainer - gsp -->
<script src="https://pacontainer.s3.amazonaws.com/ro/gsp.js" type="text/javascript"></script>
<!-- end tag --><script src="/assets/js/misc.js?1"></script>
<script async src="/plugins/vendor/jquery.lazyload/jquery.lazyload.js" onload="lazyLoadImages()"></script>

<script>



    var adoceanSlots = ["master","article","box_300x250","box_articol","branding_footer","branding_header","branding_laterala_dr","branding_laterala_st","interstitial","floating","pozitie_speciala_1.1","pozitie_speciala_1.2","pozitie_speciala_1.3","pozitie_speciala_1.4","pozitie_speciala_2.1","pozitie_speciala_2.2","pozitie_speciala_2.3","pozitie_speciala_2.4","promo_rectangle_mk","sticky_dreapta","sticky_stanga","textlink","top_728x90","topart","sky_160x600","ribbon","pozitie_speciala_3.1","boxart","intact_160x600","boxart_2","pozitie_speciala_3.2","pozitie_speciala_2.5","pozitie_speciala_2.6","popup","txtlink"];

</script>
<script type="text/javascript">
    (function() {
        var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
        hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
<script type="text/javascript" src="/assets/js/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>ga('send', 'event', 'adblock', 'Blocked','false',{nonInteraction: true});</sc" + "ript>");}else{document.write("<script>ga('send', 'event', 'adblock', 'Blocked','true',{nonInteraction: true});</sc" + "ript>");}} </script> <!--End Adblock Check-->

<script src="//cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/2/0/3/7/6/0/2/3/3" data-api-host="//cdn.2performant.com"></script>

<!-- Hotjar Tracking Code for http://www.gsp.ro -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208197,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<style type="text/css">
    iframe.rio-video-samsung {
        background-image: url("/assets/rio/samsung_video-black.png");
        background-repeat: no-repeat;
        background-size: 100%;
        padding: 1% 9% 9% 9%;
        background-position-y: -1px;
    }

    .video-container-wrapper.iframe-rio-video-samsung::before {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-sus_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }

    .video-container-wrapper.iframe-rio-video-samsung::after {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-jos_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }
</style>
<script>
    $(document).ready(function () {
        $('iframe.rio-video-samsung').each(function (key, item) {
            item.parentElement.parentElement.classList.add('iframe-rio-video-samsung');
        });

    });
</script>
</body>
</html>
