<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>UPDATE // GALERIE FOTO Imagini de groază în Chelsea - Hull » Ryan Mason a suferit o fractură craniană și a fost operat de urgență</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="192.168.2.203"/>
    <meta name="description" content="UPDATE // GALERIE FOTO Imagini de groază în Chelsea - Hull » Ryan Mason a suferit o fractură craniană și a fost operat."/>
    <meta name="keywords" content="Campionate, accidentare, Ryan Mason, gary cahill, hull city, chelsea"/>

    <meta property="og:title" content="UPDATE // GALERIE FOTO Imagini de groază în Chelsea - Hull » Ryan Mason a suferit o fractură craniană și a fost operat de urgență"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="UPDATE // GALERIE FOTO Imagini de groază în Chelsea - Hull » Ryan Mason a suferit o fractură craniană și a fost operat."/>
    <meta property="og:image" content="http://www.gsp.ro/usr/thumbs/thumb_300_x_300/2017/01/22/789999-chelsea-3.png"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gsp.ro/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <link rel="image_src" href="http://www.gsp.ro/usr/thumbs/thumb_300_x_300/2017/01/22/789999-chelsea-3.png"/>
            <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        

    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/international/campionate-108.xml"/>
            <link rel="canonical" href="http://www.gsp.ro/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html"/>

            <script>var chargeplatformEmptySlot = function () {        };</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>

        <link rel="stylesheet" href="/assets/css/style.css?93">
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="/assets/js/respond.min.js" async="true"></script>
    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>

    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?123"></script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async="true"></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>
    <script type="text/javascript" src="http://gspro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2011 */
        if (typeof ado !== "object") {
            ado = {};
            ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
            };
        }
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({
            enabled: true,
            emiter: "gspro.adocean.pl",
            id: "_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"
        });
        var banner_zone = 'campionate';
    </script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>

    <script type="text/javascript">

    var springq =

        springq || [];
    springq.push({
        "s": "gspro",
        "cp":"International/Campionate/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate */
ado.master({id: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7', server: 'gspro.adocean.pl' ,keys:myAdoceanKeys,vars:myAdoceanVars});
</script>        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articol -->

<script type='text/javascript'>
googletag.cmd.push(function() {

        googletag.defineSlot('/3425044/gsp_Art_boxart3', [[300, 250], [300, 600]], 'div-gpt-ad-1426852858456-0').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart5', [300, 250], 'div-gpt-ad-1426852858456-2').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart6', [300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<script data-autoInit="true" type="text/javascript"
        src="http://cs.betradar.com/ls/widgets/?/gazetasporturilor/ro/Europe:Athens/widgetloader/widgets"></script>
<body  class=" ">
<script>
    (function(i, s, o, g, r, a, m) {
        i[ 'GoogleAnalyticsObject' ] = r;
        i[ r ] = i[ r ] || function() {
            (i[ r ].q = i[ r ].q || []).push(arguments)
        }, i[ r ].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[ 0 ];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9339321-1', 'auto');
    ga('send', 'pageview');

</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><div style="position:absolute">
    <!-- BRAT VERSION="1.5" -->
    <script language="JavaScript" type="text/javascript"> <!--
        var br_sitecode = "gsp";
        var br_sitepath = "international/campionate/content";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&amp;d="+(Math.random()*100000)+"&amp;x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
        //-->
    </script>
    <noscript>
        <img src="http://gsp.count.brat-online.ro/cgi-bin/cnt/CP/international/campionate/content" width="1" height="1" alt="" />
    </noscript>
            <script src="http://gsp.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
        <!-- /BRAT -->
    </div>
<!--  --><div class="overflow-hidden">
    <div class="cookieInfo">
                    Siteul gsp.ro foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand
            <a href="/politica_cookie" target="_blank">POLITICA COOKIES</a>  <span class="box cookie_accept">X</span>
            
    </div>

    <ul class="header-mic">
    <li><a href="/gazeta-digitala/">Gazeta Digitala</a></li>
    <li><a href="http://www.imopedia.ro">Imobiliare</a></li>
    <li><a href="http://anunturipenet.ro">Anunturi</a></li>
    <li><a href="/despre-noi">Despre noi</a></li>
    <li class="header-mic-contact"><a href="javascript: void(0)" class="link">Contact</a><a href="javascript: void(0)"
                                                                                            class="phone">021.4066507</a>
    </li>
    <li><a href="http://www.gsp.ro/reguli_comentarii">Regulile comunitatii</a></li>
            <li><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=e82f012b1d6462344fa234cb8b590235&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a></li>
        <li><a onclick="return iDunic.show('login')" href="javascript:void()">Log in</a></li>
        </ul><div class="wrapper-header-mare ">
    <div class="inside">
        <div class="header-mare">
            <a href="/" class="logo"></a>
                            <ul class="meniu-principal">
                                                <li>
                                <a href="/fotbal-intern.html"
                                   class="">Fotbal</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="/fotbal/liga-1-100.html" class=""> Liga 1</a>
                                                                                        <a href="/fotbal/liga-b-101.html" class=""> Liga B</a>
                                                                                        <a href="/fotbal/cupa-romaniei-102.html" class=""> Cupa</a>
                                                                                        <a href="/fotbal/cupa-ligii-432.html" class=""> Cupa Ligii</a>
                                                                                        <a href="/fotbal/nationala-103.html" class=""> Nationala</a>
                                                                                        <a href="/fotbal/futsal-104.html" class=""> Futsal</a>
                                                                                        <a href="/fotbal/amicale-404.html" class=""> Amicale</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="/fotbal/liga-1/hagi-luati-mana-de-pe-steaua-se-pregateste-cel-mai-mare-abuz-de-dupa-90-499919.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/790033-06-hagi.jpg">

                                                <h1>Hagi: "Luaţi mâna de pe Steaua! Se pregătește cel mai mare abuz de după '90"</h1>
                                            </a>
                                                                                        <a href="/fotbal/liga-1/sumudica-a-povestit-cum-a-aflat-vestea-plecarii-lui-budescu-a-venit-azi-noapte-la-mine-am-stat-cu-el-499922.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/790057-rkx1319-marius-sumudica-constantin-budescu.jpg">

                                                <h1>Șumudică a povestit cum a aflat vestea plecării lui Budescu: "A venit azi-noapte la mine, am stat cu el"</h1>
                                            </a>
                                                                                        <a href="/fotbal/liga-1/steaua-vrea-sa-mute-repede-dupa-plecarea-lui-tosca-trei-variante-pe-care-le-are-vicecampioana-romaniei-499863.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/789946-celeban.jpg">

                                                <h1>Steaua vrea să mute repede după plecarea lui Toșca! Trei variante pe care le are vicecampioana României </h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://premium.gsp.ro"
                                   target="_blank">Premium</a></li>                            <li>
                                <a href="/international.html"
                                   class="selectat">International</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="/international/euro-2016-430.html" class=""> EURO 2016</a>
                                                                                        <a href="/international/campionate-108.html" class="selectat"> Campionate</a>
                                                                                        <a href="/international/stranieri-138.html" class=""> Stranieri</a>
                                                                                        <a href="/international/liga-campionilor-109.html" class=""> Liga Campionilor</a>
                                                                                        <a href="/international/europa-league-110.html" class=""> Europa League</a>
                                                                                        <a href="/international/cm-2018-438.html" class=""> CM 2018</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="/international/stranieri/video-victorie-pentru-anderlecht-in-partida-cu-st-truiden-stanciu-a-marcat-un-gol-senzational-dupa-o-cursa-din-propria-jumatate-499895.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/789994-gettyimages-620878202.jpg">

                                                <h1>VIDEO » Victorie pentru Anderlecht, în partida cu St. Truiden! Stanciu a marcat un gol senzațional, după o cursă din propria jumătate</h1>
                                            </a>
                                                                                        <a href="/international/stranieri/intamplare-inedita-cu-messi-si-florin-andone-leo-s-a-oprit-in-timpul-meciului-asta-cauta-in-iarba-499915.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/790032-andone.jpg">

                                                <h1>Întâmplare inedită cu Messi și Florin Andone » Leo s-a oprit în timpul meciului: "Asta căuta în iarbă"</h1>
                                            </a>
                                                                                        <a href="/international/stranieri/debut-de-cosmar-pentru-razvan-marin-standard-a-fost-umilita-de-liderul-din-belgia-499890.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/789986-16196027-1386540234753584-1962619871723843982-n.jpg">

                                                <h1>Debut de coșmar pentru Răzvan Marin » Standard a fost umilită de liderul din Belgia</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <a href="/sporturi.html"
                                   class="">Sporturi</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="/sporturi/handbal-117.html" class=""> Handbal</a>
                                                                                        <a href="/sporturi/tenis-118.html" class=""> Tenis</a>
                                                                                        <a href="/sporturi/baschet-120.html" class=""> Baschet</a>
                                                                                        <a href="/sporturi/ciclism-124.html" class=""> Ciclism</a>
                                                                                        <a href="/sporturi/gimnastica-139.html" class=""> Gimnastica</a>
                                                                                        <a href="/sporturi/jocurile-olimpice-2016-423.html" class=""> Jocurile Olimpice 2016</a>
                                                                                        <a href="/sporturi/rugby-121.html" class=""> Rugby</a>
                                                                                        <a href="/sporturi/auto-374.html" class=""> Auto</a>
                                                                                        <a href="/sporturi/box-126.html" class=""> Box</a>
                                                                                        <a href="/sporturi/atletism-125.html" class=""> Atletism</a>
                                                                                        <a href="/sporturi/hochei-122.html" class=""> Hochei</a>
                                                                                        <a href="/sporturi/volei-119.html" class=""> Volei</a>
                                                                                        <a href="/sporturi/altele-127.html" class=""> Altele</a>
                                                                                        <a href="/sporturi/natatie-375.html" class=""> Natatie</a>
                                                                                        <a href="/sporturi/handbal-brd-434.html" class=""> Handbal BRD</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="/sporturi/tenis/capat-de-linie-dupa-un-turneu-superb-sorana-cirstea-pierde-in-optimi-in-fata-garbinei-muguruza-urca-in-top-60-dupa-australian-open-499801.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/21/789830-789435-sorana-cirstea.jpg">

                                                <h1>Capăt de linie! După un turneu superb, Sorana Cîrstea pierde în optimi în fața Garbinei Muguruza  » Urcă în top 60 după Australian Open</h1>
                                            </a>
                                                                                        <a href="/sporturi/tenis/video-un-fan-a-strigat-din-tribuna-go-roger-la-meciul-dintre-wawrinka-si-seppi-replica-perfecta-data-de-stan-499885.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/789981-gettyimages-632357674.jpg">

                                                <h1>VIDEO Un fan a strigat din tribună: "Go, Roger!" la meciul dintre Wawrinka și Seppi. Replica perfectă dată de Stan!</h1>
                                            </a>
                                                                                        <a href="/sporturi/tenis/soc-la-australian-open-cel-mai-bun-jucator-al-lumii-eliminat-in-optimile-de-finala-de-locul-50-atp-sa-mi-spui-tu-cum-am-castigat-eu-nu-stiu-499864.html">
                                                <img src="http://www.gsp.ro/usr/thumbs/thumb_376_x_243/2017/01/22/789949-2017-01-22t042138z-1441209627-sr1ed1m0c3l3t-rtrmadp-3-tennis-open.jpg">

                                                <h1>ȘOC la Australian Open! Cel mai bun jucător al lumii eliminat în optimile de finală de locul 50 ATP: "Să-mi spui tu cum am câștigat, eu nu știu"</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://blogsport.gsp.ro"
                                   target="_blank">Opinii</a></li>                            <li><a href="http://campionate.ro"
                                   target="_blank">Livescore</a></li>
                </ul>
                        <div class="meniu-si-search">
                <div class="menu-button" onClick="#">
                    <ul class="menu-wrapper">
                                                <li><a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a></li>                        <li><a href="http://tolo.ro" target="_blank">Tolo.ro</a></li>                        <li><a href="/cautare/tag/gspro-13756.html" target="_self">Halep</a></li>                        <li><a href="http://pariori.ro" target="_blank">Pariori.ro</a></li>                        <li><a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a></li>                        <li><a href="/special.html" target="_self">Special</a></li>                    </ul>


                    <div class="menu-mobile-wrapper">
                                                <a class="categorie-mare"
                           href="/fotbal-intern.html">Fotbal</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="/fotbal/liga-1-100.html">Liga 1</a>

                                                        <a class="subcategorie"
                               href="/fotbal/liga-b-101.html">Liga B</a>

                                                        <a class="subcategorie"
                               href="/fotbal/cupa-romaniei-102.html">Cupa</a>

                                                        <a class="subcategorie"
                               href="/fotbal/cupa-ligii-432.html">Cupa Ligii</a>

                                                        <a class="subcategorie"
                               href="/fotbal/nationala-103.html">Nationala</a>

                                                        <a class="subcategorie"
                               href="/fotbal/futsal-104.html">Futsal</a>

                                                        <a class="subcategorie"
                               href="/fotbal/amicale-404.html">Amicale</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="/international.html">International</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="/international/euro-2016-430.html">EURO 2016</a>

                                                        <a class="subcategorie"
                               href="/international/campionate-108.html">Campionate</a>

                                                        <a class="subcategorie"
                               href="/international/stranieri-138.html">Stranieri</a>

                                                        <a class="subcategorie"
                               href="/international/liga-campionilor-109.html">Liga Campionilor</a>

                                                        <a class="subcategorie"
                               href="/international/europa-league-110.html">Europa League</a>

                                                        <a class="subcategorie"
                               href="/international/cm-2018-438.html">CM 2018</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="/sporturi.html">Sporturi</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="/sporturi/handbal-117.html">Handbal</a>

                                                        <a class="subcategorie"
                               href="/sporturi/tenis-118.html">Tenis</a>

                                                        <a class="subcategorie"
                               href="/sporturi/baschet-120.html">Baschet</a>

                                                        <a class="subcategorie"
                               href="/sporturi/ciclism-124.html">Ciclism</a>

                                                        <a class="subcategorie"
                               href="/sporturi/gimnastica-139.html">Gimnastica</a>

                                                        <a class="subcategorie"
                               href="/sporturi/jocurile-olimpice-2016-423.html">Jocurile Olimpice 2016</a>

                                                        <a class="subcategorie"
                               href="/sporturi/rugby-121.html">Rugby</a>

                                                        <a class="subcategorie"
                               href="/sporturi/auto-374.html">Auto</a>

                                                        <a class="subcategorie"
                               href="/sporturi/box-126.html">Box</a>

                                                        <a class="subcategorie"
                               href="/sporturi/atletism-125.html">Atletism</a>

                                                        <a class="subcategorie"
                               href="/sporturi/hochei-122.html">Hochei</a>

                                                        <a class="subcategorie"
                               href="/sporturi/volei-119.html">Volei</a>

                                                        <a class="subcategorie"
                               href="/sporturi/altele-127.html">Altele</a>

                                                        <a class="subcategorie"
                               href="/sporturi/natatie-375.html">Natatie</a>

                                                        <a class="subcategorie"
                               href="/sporturi/handbal-brd-434.html">Handbal BRD</a>

                                                    </div>
                        

                        <div class="categorii-mici">
                                                        <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                            <a href="/gazeta-digitala/" target="_self">Gazeta Digitala</a>                            <a href="http://blogsport.gsp.ro" target="_blank">Opinii</a>                            <a href="/special.html" target="_self">Special</a>                            <a href="/timp-liber.html" target="_self">Timp liber</a>                            <a href="/program-tv/dolce-sport-2.html" target="_self">Program TV</a>                            <a href="http://www.pariori.ro" target="_blank">Pariori</a>                            <a href="http://jocuri.gsp.ro" target="_blank">Jocuri</a>                            <a href="http://imobiliare.gsp.ro" target="_blank">Imobiliare</a>                            <a href="http://anunturipenet.ro" target="_blank">Anunturi</a>                        </div>

                                                <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=e82f012b1d6462344fa234cb8b590235&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                        <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                        

                    </div>


                </div>
                <form style="display: inline;" autocomplete="off" method="post"
                      action="/cautare/index.html">
                    <input type="search" name="search[text]" placeholder="Caută" class="search-box">
                    <input type="hidden" value="1485149362" name="search[interval_timp]">
                    <input type="hidden" value="0" name="search[dv]" class="searchdv">
                </form>
            </div>
        </div>
                <ul class="submeniu-articol">
                        <li><a href="/international/euro-2016-430.html"
                   class=""> EURO 2016</a>
            </li>
                        <li><a href="/international/campionate-108.html"
                   class="selectat"> Campionate</a>
            </li>
                        <li><a href="/international/stranieri-138.html"
                   class=""> Stranieri</a>
            </li>
                        <li><a href="/international/liga-campionilor-109.html"
                   class=""> Liga Campionilor</a>
            </li>
                        <li><a href="/international/europa-league-110.html"
                   class=""> Europa League</a>
            </li>
                        <li><a href="/international/cm-2018-438.html"
                   class=""> CM 2018</a>
            </li>
                    </ul>
                <ul class="taburi-mobile">
                        <li><a href="/" class="selectat" target="_self">Stiri</a>
            </li>            <li><a href="http://blogsport.gsp.ro" class="selectat" target="_blank">Opinii</a>
            </li>            <li><a href="http://campionate.ro" class="selectat" target="_blank">Livescore</a>
            </li>            <li><a href="/index.php?section=live&screen=index" class="liga1live">Liga 1 <span>LIVE</span></a></li>
        </ul>
    </div>
</div><div class="sectiune articol ">
    <div class="inside">
        <div class="only_desktop">
            <div class="adocean" style="" id="branding_header"><!-- START branding_header --> <div id="adoceangspropbpmbnmrbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.branding header */
ado.slave('adoceangspropbpmbnmrbp', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("branding_header","campionate")}, onServerEmission:function() { handle_adocean_emission("branding_header","campionate")} })
</script><!-- END branding_header --></div>        </div>
        <div class="only_mobile">
            <div class="adocean" style="" id="pozitie_speciala_3_1"><!-- START pozitie_speciala_3.1 --> <div id="adoceangsprowfloclkiyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.pozitie speciala 3.1 */
ado.slave('adoceangsprowfloclkiyi', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("pozitie_speciala_3.1","campionate")}, onServerEmission:function() { handle_adocean_emission("pozitie_speciala_3.1","campionate")} })
</script><!-- END pozitie_speciala_3.1 --></div>        </div>
                    <table class="titlu">
                <tr>
                    <td>
                        <p>
                            CAMPIONATE                            &nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;CHELSEA - HULL CITY                        </p>

                        <h1>UPDATE // GALERIE FOTO Imagini de groază în Chelsea - Hull » Ryan Mason a suferit o fractură craniană și a fost operat de urgență</h1>
                    </td>
                    <td class="next-art">
                        <div class="adocean" style="" id="txtlink"><!-- START txtlink --> <div id="adoceangsproxlrsivrptn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.txtlink */
ado.slave('adoceangsproxlrsivrptn', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("txtlink","campionate")}, onServerEmission:function() { handle_adocean_emission("txtlink","campionate")} })
</script><!-- END txtlink --></div>                    </td>
                </tr>
            </table>
                    <div class="poza-articol fixie_start">
                <div class="poza">
                    <img src="http://www.gsp.ro/usr/thumbs/thumb_924_x_600/2017/01/22/789999-chelsea-3.png" alt="">
                                                                <a href="/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903-galerie-foto.html" class="link-galerie-foto"><img
                                src="/assets/images/icon-galerie-foto.png">&nbsp;&nbsp;Galerie
                            foto (10)</a>
                        <a href="/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903-galerie-foto-pic-790008.html" class="prev-photo"></a>
                        <a href="/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903-galerie-foto-pic-790004.html"
                           class="next-photo"></a>
                    
                </div>
                                <div class="banner300x600 only_desktop width300">
                    <div class="adocean" style="" id="boxart_2"><!-- START boxart_2 --> <div id="adoceangsprorgmtmlmgkh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.boxart 2 */
ado.slave('adoceangsprorgmtmlmgkh', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart_2","campionate")}, onServerEmission:function() { handle_adocean_emission("boxart_2","campionate")} })
</script><!-- END boxart_2 --></div>                </div>
            </div>
                <div class="text-articol">
            <div class="banner1 only_desktop">
                <div class="adocean" style="" id="boxart"><!-- START boxart --> <div id="adoceangsprovpqpksiiaz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.boxart */
ado.slave('adoceangsprovpqpksiiaz', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart","campionate")}, onServerEmission:function() { handle_adocean_emission("boxart","campionate")} })
</script><!-- END boxart --></div>            </div>

            <div class="banner728-tableta">
                <!-- missing gsp_m_Top_Art1 -->            </div>
            <div class="butoane-share">
                <a class="buton-share facebook" target="_blank"
                   href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Fupdate-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html"></a>
                <a class="buton-share twitter" target="_blank"
                   href="http://twitter.com/home?status=UPDATE+%2F%2F+GALERIE+FOTO+Imagini+de+groaz%C4%83+%C3%AEn+Chelsea+-+Hull+%C2%BB+Ryan+Mason+a+suferit+o+fractur%C4%83+cranian%C4%83+%C8%99i+a+fost+operat+de+urgen%C8%9B%C4%83+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F499903.html"></a>
                <a class="buton-share googleplus" target="_blank"
                   href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Fupdate-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html"></a>
                <a class="buton-share email" target="_blank"
                   href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Fupdate-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html&amp;subject=Recomandare articol"></a>
                <a class="buton-share buton-comentarii"
                                              href="/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903-comentarii.html">0 comentarii                    . Scrie și tu!</a>            </div>
            <p class="data-autor">                Duminica, 22 Ianuarie</p>
            <div class="banner1 not_desktop">
                <!-- missing gsp_m_Box_Art1 -->            </div>
            <p><p><strong>Meciul dintre <strong><a href='http://www.gsp.ro/cautare/tag/chelsea-234.html'> Chelsea</a></strong> și <strong><a href='http://www.gsp.ro/cautare/tag/hull-city-11918.html'> Hull City</a></strong> din Premier League a fost cu ghinion pentru <strong><a href='http://www.gsp.ro/cautare/tag/ryan-mason-96586.html'> Ryan Mason</a></strong> (25 de ani), care s-a dat cap &icirc;n cap cu <strong><a href='http://www.gsp.ro/cautare/tag/gary-cahill-56849.html'> Gary Cahill</a></strong>.</strong></p>
<p><strong>Update: Conform bbc.com, Ryan Mason a suferit o fractură craniană și a fost operat de urgență. Starea de sănătate este una stabilă, urm&acirc;nd ca mijlocașul să răm&acirc;nă sub supravegherea medicilor c&acirc;teva zile.</strong></p>
<p>Jucătorul oaspeților s-a resimțit serios și nu s-a mai putut ridica de la păm&acirc;nt, fiind nevoie de intrarea doctorilor pe gazon. După mai multe minute de &icirc;ngrijiri medicale, Mason a fost scos de pe teren cu masca de oxigen, dar nu &icirc;nainte de a fi imobilizat pe targă.</p>
<p>Spectatorii prezenți pe &rdquo;Stamford Bridge&rdquo; l-au aplaudat la scenă deschisă &icirc;n momentul ieșirii. &Icirc;n locul său a intrat David Meyler.</p>
<blockquote class="twitter-tweet" data-lang="ro">
<p dir="ltr" lang="en">Ryan Mason carried off on a stretcher after sickening clash of heads with Chelsea's Gary Cahill<a href="https://t.co/E1HVf4TRD8">https://t.co/E1HVf4TRD8</a> <a href="https://t.co/QE68dBhMnb">pic.twitter.com/QE68dBhMnb</a></p>
&mdash; Mirror Football (@MirrorFootball) <a href="https://twitter.com/MirrorFootball/status/823212595737985030">22 ianuarie 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="ro">
<p dir="ltr" lang="en">Get well soon Ryan Mason. <a href="https://t.co/lsuV7zcOR1">pic.twitter.com/lsuV7zcOR1</a></p>
&mdash; T (@HazardFlicks) <a href="https://twitter.com/HazardFlicks/status/823211727189929985">22 ianuarie 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>            
            <div class="adocean" style="" id="textlink"><!-- START textlink --> <div id="adoceangspropopthqjlvh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.textlink */
ado.slave('adoceangspropopthqjlvh', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("textlink","campionate")}, onServerEmission:function() { handle_adocean_emission("textlink","campionate")} })
</script><!-- END textlink --></div>
                            <div class="taguri">
                    <a href="/cautare/tag/accidentare-18798.html">accidentare</a><a href="/cautare/tag/ryan-mason-96586.html">Ryan Mason</a><a href="/cautare/tag/gary-cahill-56849.html">gary cahill</a><a href="/cautare/tag/hull-city-11918.html">hull city</a><a href="/cautare/tag/chelsea-234.html">chelsea</a>                </div>
                        <div class="butoane-share">
                <a class="buton-share facebook" target="_blank"
                   href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Fupdate-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html"></a>
                <a class="buton-share twitter" target="_blank"
                   href="http://twitter.com/home?status=UPDATE+%2F%2F+GALERIE+FOTO+Imagini+de+groaz%C4%83+%C3%AEn+Chelsea+-+Hull+%C2%BB+Ryan+Mason+a+suferit+o+fractur%C4%83+cranian%C4%83+%C8%99i+a+fost+operat+de+urgen%C8%9B%C4%83+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F499903.html"></a>
                <a class="buton-share googleplus" target="_blank"
                   href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Fupdate-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html"></a>
                <a class="buton-share email" target="_blank"
                   href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Finternational%2Fcampionate%2Fupdate-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html&amp;subject=Recomandare articol"></a>
                <a class="buton-share buton-comentarii"
                                              href="#adauga-comentariu">0 comentarii                    .
                    Scrie și tu!</a>            </div>
                            <div class="banner2 only_desktop"><!-- start gsp_Art_boxart5 -->

<div id='div-gpt-ad-1426852858456-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-2'); });
</script>
</div></div>
                <div class="banner2 only_tablet">
                                    </div>

                <div class="banner728-tableta">
                    <!-- missing gsp_m_Top_Art2 -->                </div>
                <div class="banner3 fixie banner-fixie "  >
                    <!-- start gsp_Art_boxart3 -->

<div id='div-gpt-ad-1426852858456-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-0'); });
</script>
</div>                </div>
                    </div>
    </div>
</div>

    <div class="related fixie_end related_on_top">
        <div class="sectiune parteneri related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4">Nu părăsiţi incinta! Citiţi în continuare :)</p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta feed_poz_1" >
                        <a href="http://www.pariori.ro/2017/01/20/sistemul-norocos-bilet-incredibil-castigat-la-cursele-de-cai-a-ratat-la-mustata-potul-cel-mare/">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2017/01/20/789715-s2.reutersmedia.net.jpg>

                            <p>Sistemul norocos » Bilet incredibil câștigat la cursele de cai, a ratat la mustață potul cel mare</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_2" >
                        <a href="/international/stranieri/video-victorie-pentru-anderlecht-in-partida-cu-st-truiden-stanciu-a-marcat-un-gol-senzational-dupa-o-cursa-din-propria-jumatate-499895.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2017/01/22/789994-gettyimages-620878202.jpg>

                            <p>VIDEO » Victorie pentru Anderlecht, în partida cu St. Truiden! Stanciu a marcat un gol senzațional, după o cursă din propria jumătate</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_3" >
                        <a href="/fotbal/liga-1/sumudica-a-povestit-cum-a-aflat-vestea-plecarii-lui-budescu-a-venit-azi-noapte-la-mine-am-stat-cu-el-499922.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2017/01/22/790057-rkx1319-marius-sumudica-constantin-budescu.jpg>

                            <p>Șumudică a povestit cum a aflat vestea plecării lui Budescu: "A venit azi noapte la mine, am stat cu el"</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_4" >
                        <a href="/gsp-special/diverse/foto-si-video-proteste-in-tara-impotriva-ordonantelor-privind-gratierea-si-modificarea-codului-penal-peste-25-000-de-manifestanti-in-bucuresti-499910.html">
                            <img src=http://www.gsp.ro/usr/thumbs/thumb_588_x_380/2017/01/22/790015-protest-1.jpg>

                            <p>FOTO și VIDEO Proteste în țară, împotriva Ordonanțelor privind grațierea și modificarea Codului Penal » Peste 25.000 de manifestanți în București</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>    </div>
    <div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="interstitial"><!-- START interstitial --> <div id="adoceangsprowdeqlujppe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.interstitial */
ado.slave('adoceangsprowdeqlujppe', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("interstitial","campionate")}, onServerEmission:function() { handle_adocean_emission("interstitial","campionate")} })
</script><!-- END interstitial --></div></div><div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="ribbon"><!-- START ribbon --> <div id="adoceangsproylhqnmgque"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.ribbon */
ado.slave('adoceangsproylhqnmgque', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("ribbon","campionate")}, onServerEmission:function() { handle_adocean_emission("ribbon","campionate")} })
</script><!-- END ribbon --></div></div><div class="sectiune box only_desktop des" style="">
    <div class="adocean" style="" id="floating"><!-- START floating --> <div id="adoceangsprotelgprdukz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.floating */
ado.slave('adoceangsprotelgprdukz', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("floating","campionate")}, onServerEmission:function() { handle_adocean_emission("floating","campionate")} })
</script><!-- END floating --></div></div><div class="sectiune box leaderboard only_desktop" style="">
    <div class="adocean" style="" id="topart"><!-- START topart --> <div id="adoceangsproneelhrgtwp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.topart */
ado.slave('adoceangsproneelhrgtwp', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("topart","campionate")}, onServerEmission:function() { handle_adocean_emission("topart","campionate")} })
</script><!-- END topart --></div></div>
    <div class="comentarii">
        <div class="inside">
            <h2>Comentarii (0                ) <a
                    href="#adauga-comentariu">Adaugă comentariu</a>            </h2>

                            <a name="sortare"></a>
                <div class="comentariu sortare-wrapper">
                    <ul class="sortare">
                        <li><a href="/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html?score=2#sortare" class="selectat">Cronologic</a></li>
                        <li><a href="/international/campionate/update-galerie-foto-imagini-de-groaza-in-chelsea-hull-ryan-mason-a-suferit-o-fractura-craniana-si-a-fost-operat-de-urgenta-499903.html?score=3#sortare"  class="">Apreciate</a></li>
                    </ul>
                </div>
                                    </div>
    </div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.video-container iframe').each(function(index,item){
            if(item.src.indexOf('www.facebook.com')>0){
               // $(item.parentElement)[0].style.paddingBottom= (100*$(item).attr('width')/$(item).attr('height'))+'%';
            }
        });
    })
</script><script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
        <div class="comentarii adauga-comentariu">
            <div class="inside">
                <a name="adauga-comentariu"></a>

                <h2>Comentează</h2>

                <div class="comentariu">
                                            <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=e82f012b1d6462344fa234cb8b590235&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău
                            sau
                            <a
                                onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a>
                            pentru
                            a adăuga comentarii</p>
                    
                    <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                        <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                        <input type="hidden" value="499903" name="comentariu[object_id]">
                        <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                        <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                        <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                        <input type="hidden" value="4" name="comentariu[object_type]">
                        <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                        <input type="hidden" value="1" name="comentariu[date_valide]">
                        <input type="hidden" value="1485149362" name="comentariu[interval_timp]">

                        <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                                  id="comentariu_field" required></textarea>
                                                    <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord">
                                Sunt
                                de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                    comunității</a> </label>
                            <br>                        <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                               style="margin:-16px 0px">
                        <span><span id="chars_left">1500</span> de caractere ramase</span>
                    </form>
                                            <script type="text/javascript">


                            var BUTTON_REVIEW = 1;
                            var BUTTON_CONTINUE = 2;
                            var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                            $("#comm_warning_version").val(WARNING_VERSION);

                            var gspCommentModal = new GspModal({
                                onCancel: function () {
                                    $('#button_pressed').val(BUTTON_REVIEW);
                                },
                                onOk: function () {
                                    $('#button_pressed').val(BUTTON_CONTINUE);
                                    $("#commform").submit();
                                }
                            });

                            function sidecoCom(event) {


                                if (!$('#comm_acord:checkbox:checked').length > 0) {
                                    alert('Trebuie sa fii de acord cu regulile site-ului');
                                    return false;
                                }


                                if ($('#s_setat').val() == 1  || true) {
                                    $("#commformsubmit").attr("disabled", true);
                                    return true;
                                }
                                else {
                                    $('#comm_draft').val($('#comentariu_field').val());
                                    $('#s_setat').val(1);
                                    gspCommentModal.render();
                                    return false;
                                }
                            }


                            $("#commform").on("submit", sidecoCom);


                        </script>
                                                        </div>
            </div>
        </div>

        <script src="http://www.sideco.run.ro/scripts/info/site-1/499903.js"></script> 

    <div class="sectiune leaderboard only_desktop">
        <!-- start gsp_Art_topart2 -->

<div id='div-gpt-ad-1426852858456-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-4'); });
</script>
</div>    </div>
    <div class="sectiune parteneri related_on_top only_desktop">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
            <div class="box-partener custom">
                <!-- start gsp_Art_boxart6 -->

<div id='div-gpt-ad-1426852858456-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-3'); });
</script>
</div>            </div>
            <div class="box-partener custom">
                <style type="text/css">
    .imopedia-banner {
        font-family: 'Roboto Condensed', sans-serif;
        width: 300px;
        height: 250px;
        display: block;
    }

    .imopedia-banner-header {

        font-size: 18px;
        padding: 8px;
        background: #012f53;
        color: #fff;
        text-transform: uppercase;
    }

    .imopedia-banner-description {
        font-size: 16px;
        padding: 8px;
        background-color: rgba(255, 255, 255, 0.9);
        color: #000;
        float: right;
        margin-top: 145px;
    }

    .imopedia-banner-description strong {
        font-size: 18px;
        font-weight: bold;
    }

    .imopedia-banner-button {
        line-height: 15px;
        clear: both;
        font-size: 16px;
        background-color: #ff8b36;
        padding: 2px 12px;
        color: #fff;
        float: right;
        text-align: center;
        margin-top: -5px;
        margin-right: 10px;
        text-transform: uppercase;

    }

    .imopedia-flip {
        display: inline-block;
        -webkit-transform: rotateX(180deg);
        transform: rotateX(180deg);
        font-size: 18px;
        margin-top: -11px;
    }
</style>
    <a class="imopedia-banner" style="background: url(http://www.imopedia.ro/usr/imagini/thumb_300_x_250_39317-20141014_100303.jpg) no-repeat 0 0" target="_blank"
       href="http://www.imopedia.ro/locuinte-noi/green-residence-sisesti-23702?utm_source=gsp&utm_medium=banner&utm_content=CustomFooter&utm_campaign=proiecte">
        <div class="imopedia-banner-header">Green Residence Sisesti</div>
        <div class="imopedia-banner-description">Apartamente 2 camere de la <strong>51.700 EU</strong></div>
        <div class="imopedia-banner-button">Vezi detalii<br>
            <svg style="fill: #fff;" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="12" viewBox="0 0 16 16">
                <path d="M16 5.5l-2-2-6 6-6-6-2 2 8 8 8-8z"></path>
            </svg>
        </div>
    </a>
            </div>
            <div class="box-partener custom">
                                    <script type="text/javascript" async="true" charset="utf-8"
                            src="//ro.search.etargetnet.com/generic/uni.php?g=ref:47581,area:300x250"></script>
                            </div>
            <div class="box-partener custom">
                <div class="adocean" style="" id="box_300x250"><!-- START box_300x250 --> <div id="adoceangsproyojjhvotga"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, gsp_ro.GSP.RO new.CONTENT.INTERNATIONAL.CAMPIONATE.Campionate.box 300x250 */
ado.slave('adoceangsproyojjhvotga', {myMaster: 'DtQL_pZGSIUnT6MVbC2Xq3s6EC_T0EM3gD_gp4HKzJH.r7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("box_300x250","campionate")}, onServerEmission:function() { handle_adocean_emission("box_300x250","campionate")} })
</script><!-- END box_300x250 --></div>            </div>
            <div class="justify-fix"></div>
        </div>
    </div>
</div>
<div class="sectiune parteneri  only_desktop related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1">Antena 1</p><p class="span1">Adevarul</p><p class="span1">Click</p><p class="span1">Libertatea</p>            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
                            <div class="box-partener">
                    <a href="http://a1.ro/timp-liber/muzica/selena-gomez-sa-lasat-pozata-in-lenjerie-intima-imaginile-au-ajuns-pe-internet-id627349.html" target="_blank"><img class="lazyload" data-original="/usr/content/1_e1dd86beab46412806f1e4fa17966a08.jpg"/>Selena Gomez, pozată în lenjerie intimă. Imaginile sunt pe internet!</a>                </div>
                            <div class="box-partener">
                    <a href="http://adevarul.ro/news/sport/trecutul-amoros-prodancei-actuala-nevasta-reghecampf-l-a-vrut-moment-dat-sot-trica-i-a-furat-impresara-iubitul-lorenei-balaci-1_58821fe75ab6550cb89f2d01/index.html?utm_source=gsp&utm_medium=http://adevarul.ro/news/sport/trecutul-amoros-prodancei-actuala-nevasta-reghecampf-l-a-vrut-moment-dat-sot-trica-i-a-furat-impresara-iubitul-lorenei-balaci-1_58821fe75ab6550cb89f2d01/index.html&utm_campaign=CrossPromo" target="_blank"><img class="lazyload" data-original="/usr/content/39_c77e29d2f4efcf6192a841c8523a2c8a.jpg"/>Trecutul amoros al Prodancei. Actuala nevastă a lui Reghecampf l-a vrut la un</a>                </div>
                            <div class="box-partener">
                    <a href="http://click.ro/vedete/romanesti/cei-mai-scumpi-sani-din-playboy-au-ajuns-la-cutit" target="_blank"><img class="lazyload" data-original="/usr/content/35_7e264f2029dd6a4e4590b246abb5d3cd.jpg"/>Cei mai scumpi sâni din Playboy au ajuns la cuţit</a> 
                </div>
                            <div class="box-partener">
                    <a href="http://www.libertatea.ro/stiri/stiri-externe/un-mexican-cel-mai-mare-penis-din-lume-acesta-masoara-48-de-centimetri-1720444" target="_blank"><img class="lazyload" data-original="/usr/content/127_a7a1462f4892caba37b71a203b8228ac.jpg"/>Cel mai DOTAT bărbat din lume, toate femeile fug de el! Cum arată</a>                </div>
                        <div class="justify-fix"></div>
        </div>
    </div>
</div>



<div class="sectiune utile utile-articol related_on_top">
    <div class="inside">
        <div class="C3">
            <div>
                <div class="box box-cu-bulina best-of">
                    <span class="bulina"></span>
                    <span class="header-box-cu-bulina">Best of today</span>

                    <div class="cele-mai">
                        <a href="javascript: void(0)" class="selectat best_important" data-pos="footer" data-article="300">Cele
                            mai importante</a>
                        <a href="javascript: void(0)" class="best_read" data-pos="footer" data-article="300">Cele mai
                            citite</a>
                    </div>
                    <div class="best-of-today">
                                                        <a href="/international/stranieri/video-victorie-pentru-anderlecht-in-partida-cu-st-truiden-stanciu-a-marcat-un-gol-senzational-dupa-o-cursa-din-propria-jumatate-499895.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2017/01/22/789994-gettyimages-620878202.jpg" width="222">
                                                                        <span>1.</span>
                                    VIDEO » Victorie pentru Anderlecht, în partida cu St. Truiden! Stanciu a marcat un gol senzațional, după o cursă din propria jumătate                                </a>
                                                                <a href="/fotbal/liga-1/sumudica-a-povestit-cum-a-aflat-vestea-plecarii-lui-budescu-a-venit-azi-noapte-la-mine-am-stat-cu-el-499922.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2017/01/22/790057-rkx1319-marius-sumudica-constantin-budescu.jpg" width="222">
                                                                        <span>2.</span>
                                    Șumudică a povestit cum a aflat vestea plecării lui Budescu: "A venit azi-noapte la mine, am stat cu el"                                </a>
                                                                <a href="/fotbal/liga-1/cedeaza-craiova-in-cele-din-urma-un-nou-club-este-pe-urmele-lui-ivan-fotbalistul-a-fost-recomandat-chiar-de-un-fost-jucator-al-oltenilor-499914.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2017/01/22/790055-07-rps7006-iliev-ivan-giurgiu.jpg" width="222">
                                                                        <span>3.</span>
                                    Cedează Craiova în cele din urmă? Un nou club este pe urmele lui Ivan » Fotbalistul a fost recomandat chiar de un fost jucător al oltenilor                                </a>
                                                                <a href="/gsp-special/diverse/foto-si-video-proteste-in-tara-impotriva-ordonantelor-privind-gratierea-si-modificarea-codului-penal-peste-25-000-de-manifestanti-in-bucuresti-499910.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2017/01/22/790015-protest-1.jpg" width="222">
                                                                        <span>4.</span>
                                    FOTO și VIDEO Proteste în țară, împotriva Ordonanțelor privind grațierea și modificarea Codului Penal » Peste 25.000 de manifestanți în București                                </a>
                                                                <a href="/fotbal/liga-1/dinamovistii-vor-sa-i-invinga-pe-stelisti-si-in-antalya-ne-motiveaza-acest-lucru-499909.html">
                                                                            <img src="http://www.gsp.ro/usr/thumbs/thumb_276_x_179/2017/01/22/790019-16142871-1592756124073741-1417014964157864213-n.jpg" width="222">
                                                                        <span>5.</span>
                                    Dinamoviștii vor să-i învingă pe steliști și în Antalya: "Ne motivează acest lucru"                                </a>
                                                        <div class="justify-fix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="box sectiune box leaderboard only_desktop center">
    <script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:49451,area:970x100"></script></div>
<div class="sectiune parteneri stiri-nebune-hp related_on_top" style="">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta">
                        <a href="/foto-miss-orange-county-si-toochi-kash-au-pozat-in-pozitii-lascive-499799.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2017/01/21/789795-erika-yarborough-toochi-kash0.jpg">

                            <p>FOTO » Miss Orange County şi Toochi Kash au pozat în poziții lascive</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/foto-asa-arata-o-femeie-la-patru-luni-dupa-ce-a-nascut-fotografiile-sunt-mai-mult-decat-sexy-499794.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2017/01/21/789787-christine-mcguinness0.jpg">

                            <p>FOTO » Așa arată o femeie la patru luni după ce a născut » Fotografiile sunt mai mult decât sexy</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/foto-video-imagini-incredibile-un-barbat-se-imbratiseaza-cu-un-rechin-499791.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2017/01/21/789781-rechin0.jpg">

                            <p>FOTO & VIDEO » Imagini incredibile! Un bărbat se îmbrățișează cu un rechin!</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/foto-asa-decolteu-superb-se-vede-rar-blondina-asta-a-zapacit-internautii-499710.html">
                            <img src="http://www.gsp.ro/usr/thumbs/thumb_600_x_336/2017/01/20/789622-caroline-vreeland0.jpg">

                            <p>FOTO » Aşa decolteu superb se vede rar. Blondina asta a zăpăcit internauţii!</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div><div class="footer">

    <div class="inside">
        <p class="no-mobile"><!--Taguri: <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a
                href="#">E</a> <a href="#">F</a> <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a>
            <a href="#">K</a> <a href="#">L</a> <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a>
            <a href="#">Q</a> <a href="#">R</a> <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a>
            <a href="#">W</a> <a href="#">X</a> <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Autori:
            <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a href="#">E</a> <a href="#">F</a>
            <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a> <a href="#">K</a> <a href="#">L</a>
            <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a> <a href="#">Q</a> <a href="#">R</a>
            <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a> <a href="#">W</a> <a href="#">X</a>
            <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#">Harta
                site</a>--></p>

        <p class="no-mobile">
                            <strong>TELEVIZIUNE:</strong>
                                                <a href="http://a1.ro/">Antena1</a>,&nbsp;                                                        <a href="http://antenastars.ro/">Antena Stars</a>,&nbsp;                                                        <a href="http://zutv.ro/">ZUTV</a>,&nbsp;                                                        <a href="http://www.antena3.ro/">Antena3</a>,&nbsp;                                                        <a href="http://www.euforia.tv/">Euforia TV</a>,&nbsp;                                                        <a href="http://antenainternational.ro/">Antena International</a>,&nbsp;                                                        <a href="http://antenaplay.ro/">AntenaPlay.ro</a>                                            &nbsp;•&nbsp;                                <strong>NEWS:</strong>
                                                <a href="http://a1.ro/">a1.ro</a>,&nbsp;                                                        <a href="http://www.antena3.ro/">antena3.ro</a>,&nbsp;                                                        <a href="http://jurnalul.ro/">jurnalul.ro</a>,&nbsp;                                                        <a href="http://www.videonews.ro/">videonews.ro</a>,&nbsp;                                                        <a href="http://observator.tv/">observator.tv</a>,&nbsp;                                                        <a href="http://theindustry.ro/">theindustry.ro</a>,&nbsp;                                                        <a href="http://incomemagazine.ro/">incomemagazine.ro</a>                                            &nbsp;•&nbsp;                                <strong>ZIARE:</strong>
                                                <a href="http://jurnalul.ro/">Jurnalul National</a>,&nbsp;                                                        <a href="http://www.gsp.ro/">Gazeta Sporturilor</a>                                            &nbsp;•&nbsp;                                <strong>ENTERTAINMENT:</strong>
                                                <a href="http://antenastars.ro/">antenastars.ro</a>,&nbsp;                                                        <a href="http://vdt.antena3.ro/">vdt.antena3.ro</a>                                            &nbsp;•&nbsp;                                <strong>REVISTE:</strong>
                                                <a href="http://www.topgear.ro/">TopGear</a>,&nbsp;                                                        <a href="http://www.goodfood.ro/">GoodFood</a>,&nbsp;                                                        <a href="http://www.scienceworld.ro/">Science World</a>                                            &nbsp;•&nbsp;                                <strong>FINANCE:</strong>
                                                <a href="http://incomemagazine.ro/">IncomeMagazine.ro</a>                                            &nbsp;•&nbsp;                                <strong>AUTO:</strong>
                                                <a href="http://www.topgear.ro/">topgear.ro</a>                                            &nbsp;•&nbsp;                                <strong>RADIO:</strong>
                                                <a href="http://www.radiozu.ro/">RadioZU</a>,&nbsp;                                                        <a href="http://romanticfm.ro/">Romantic FM</a>                                            &nbsp;•&nbsp;                                <strong>CSR:</strong>
                                                <a href="http://www.fundatiadanvoiculescu.ro/">FUDV</a>,&nbsp;                                                        <a href="http://fundatiamereuaproape.ro/">Fundatia Mereu Aproape</a>                                            &nbsp;•&nbsp;                                <strong>WOMEN:</strong>
                                                <a href="http://www.euforia.tv/">euforia.tv</a>,&nbsp;                                                        <a href="http://www.goodfood.ro/">goodfood.ro</a>                                            &nbsp;•&nbsp;                                <strong>BUSINESS:</strong>
                                                <a href="http://www.tipografiaintact.ro/">Tipografia INTACT</a>,&nbsp;                                                        <a href="http://www.intactmediagroup.ro/diviziile-noastre/b2b/intact-production/">INTACT Production</a>,&nbsp;                                                        <a href="http://seed-consultants.ro/">Seed Consultants</a>,&nbsp;                                                        <a href="http://www.intactimages.ro/">Intact Images</a>                                            &nbsp;•&nbsp;                                <strong>SPORT:</strong>
                                                <a href="http://www.gsp.ro/">gsp.ro</a>,&nbsp;                                                        <a href="http://mysport.gsp.ro/">mysport.ro</a>,&nbsp;                                                        <a href="http://www.pariori.ro/">pariori.ro</a>                                            &nbsp;•&nbsp;                                <strong>MOBILE:</strong>
                                                <a href="http://m.a1.ro">m.a1.ro</a>,&nbsp;                                                        <a href="http://m.antena3.ro">m.antena3.ro</a>,&nbsp;                                                        <a href="http://m.gsp.ro">m.gsp.ro</a>,&nbsp;                                                        <a href="http://ipad.gsp.ro">ipad.gsp.ro</a>                                            &nbsp;•&nbsp;                                <strong>CARIERE:</strong>
                                                <a href="http://www.intactmediagroup.ro/cariere/">Oportunitati in cadrul INTACT</a>                                            &nbsp;•&nbsp;                                <strong>EDUCATIE:</strong>
                                                <a href="http://www.intactmediaacademy.ro/">Intact Media Academy</a>                                            &nbsp;•&nbsp;                                <strong>SERVICII:</strong>
                                                <a href="http://totulredus.ro/">totulredus.ro</a>,&nbsp;                                                        <a href="http://meteoplus.antena3.ro/">meteoplus.ro</a>                                            &nbsp;•&nbsp;                <br><br>                <strong>PUBLICITATE: PARIURI SPORTIVE:</strong>
                                                <a href="http://www.maxbet.ro/">www.maxbet.ro</a>,&nbsp;                                                        <a href="http://stiri.maxbet.ro/">stiri.maxbet.ro</a>                                            &nbsp;•&nbsp;                        </p>
    </div>
</div>
<script>
    $(document).ready(function () {
        new cookie();
        new article();
        handlePolls();
    });
</script><script type="text/javascript">
    $(document).ready(function () {


        $(".sondaj").on("click", '.optiune', function (ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

//            console.log($(ev.target).data().pollId);

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: {item_id: item_id}
            })
                .done(function (msg) {
                    var text = $.parseJSON(msg);
                    //console.log(text);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });


        });


        $(".reply-like-report .reply").on("click", function () {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function () {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


    });

    function limitText(limitField, limitCount, limitNum) {
        if (limitField.val().length > limitNum) {
            limitField.val(limitField.val().substring(0, limitNum));
        } else {
            $("#chars_left").text(limitNum - limitField.val().length);
        }
    }

    $('.text-articol p a').filter(function (key, value) {
        var h = $('<a>').prop('href', value).prop('hostname');
        if (h.indexOf("gsp.ro") >= 0) return false;
        if ($.inArray(h, ["tolo.ro", "www.tolo.ro"]) < 0) {
            //console.log(h);
            return true;
        }
    }).addClass('black-link');

</script>
<script>
    $(document).ready(function () {
        best_of_today();
        agenda();
    });
</script>
<style type="text/css">
    .black-link {
        color: #000 !important;
    }
</style>
<script>


    $(document).ready(function() {
        $(".sondaj").on("click", '.optiune', function(ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: { item_id: item_id }
            })
                .done(function(msg) {
                    var text = $.parseJSON(msg);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });
        });


        $(".reply-like-report .reply").on("click", function() {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function() {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


        $('.sendtoFb').click(function() {

            var url = $(this).parent().attr('data-url');
            //console.log(url);
            socialShare('http://www.facebook.com/sharer.php?s=100&p[url]=' + url, 580, 350);
        });

        $('.sendtoGplus').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://plus.google.com/share?url=' + url + '#sthash.5oAD34pj.dpuf', 580, 350);
        });

        $('.sendtoTwitter').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://twitter.com/home?status=' + url, 580, 350);
        });

    });



    $(document).ready(function() {
        best_of_today();
        agenda();

    });
</script>

<script type="text/javascript">  (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '/assets/brat/spring.js';
        var s = document.getElementsByTagName('script')[ 0 ];
        s.parentNode.insertBefore(scr, s);
    })();

</script>
<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><!-- begin js pacontainer - gsp -->
<script src="https://pacontainer.s3.amazonaws.com/ro/gsp.js" type="text/javascript"></script>
<!-- end tag --><script src="/assets/js/misc.js?1"></script>
<script src="/plugins/vendor/jquery.lazyload/jquery.lazyload.js"></script>

<script>


    lazyLoadImages();

    var adoceanSlots = ["master","article","box_300x250","box_articol","branding_footer","branding_header","branding_laterala_dr","branding_laterala_st","interstitial","floating","pozitie_speciala_1.1","pozitie_speciala_1.2","pozitie_speciala_1.3","pozitie_speciala_1.4","pozitie_speciala_2.1","pozitie_speciala_2.2","pozitie_speciala_2.3","pozitie_speciala_2.4","promo_rectangle_mk","sticky_dreapta","sticky_stanga","textlink","top_728x90","topart","sky_160x600","ribbon","pozitie_speciala_3.1","boxart","intact_160x600","boxart_2","pozitie_speciala_3.2","pozitie_speciala_2.5","pozitie_speciala_2.6","popup","txtlink"];

</script>
<script type="text/javascript">
    (function() {
        var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
        hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
<script type="text/javascript" src="/assets/js/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>ga('send', 'event', 'adblock', 'Blocked','false',{nonInteraction: true});</sc" + "ript>");}else{document.write("<script>ga('send', 'event', 'adblock', 'Blocked','true',{nonInteraction: true});</sc" + "ript>");}} </script> <!--End Adblock Check-->

<script src="//cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/2/0/3/7/6/0/2/3/3" data-api-host="//cdn.2performant.com"></script>

<!-- Hotjar Tracking Code for http://www.gsp.ro -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208197,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<style type="text/css">
    iframe.rio-video-samsung {
        background-image: url("/assets/rio/samsung_video-black.png");
        background-repeat: no-repeat;
        background-size: 100%;
        padding: 1% 9% 9% 9%;
        background-position-y: -1px;
    }

    .video-container-wrapper.iframe-rio-video-samsung::before {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-sus_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }

    .video-container-wrapper.iframe-rio-video-samsung::after {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-jos_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }
</style>
<script>
    $(document).ready(function () {
        $('iframe.rio-video-samsung').each(function (key, item) {
            item.parentElement.parentElement.classList.add('iframe-rio-video-samsung');
        });
    });
</script>
</body>
</html>
