<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8"/>
<!--
     ____               _          ____                   _              _ _
    / ___| __ _ _______| |_ __ _  / ___| _ __   ___  _ __| |_ _   _ _ __(_) | ___  _ __
    | |  _ / _` |_  / _ \ __/ _` | \___ \| '_ \ / _ \| '__| __| | | | '__| | |/ _ \| '__|
    | |_| | (_| |/ /  __/ || (_| |  ___) | |_) | (_) | |  | |_| |_| | |  | | | (_) | |
    \____|\__,_/___\___|\__\__,_| |____/| .__/ \___/|_|   \__|\__,_|_|  |_|_|\___/|_|
                                        |_|
!-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te așteptai sa le vezi! Halep radia de fericire</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="192.168.2.6"/>
    <meta name="description" content="SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te."/>
    <meta name="keywords" content="Tenis, cine este iubitul lui halep, cine este iubitul simonei halep, simona halep vacanta, iubitul simonei halep, vacanta, relatie, simona halep, simona halep iubit, halep iubit, halep nunta, halep prieten, simona halep prieten"/>
    <meta name="news_keywords" content="Tenis, cine este iubitul lui halep, cine este iubitul simonei halep, simona halep vacanta, iubitul simonei halep, vacanta, relatie, simona halep, simona halep iubit, halep iubit, halep nunta, halep prieten, simona halep prieten"/>

    <meta property="og:title" content="SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te așteptai sa le vezi! Halep radia de fericire"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te."/>
    <meta property="og:image" content="https://images.gsp.ro/usr/thumbs/thumb_600_x_315/2017/11/07/860530-bguk-991419-018.jpg"/>
            <meta property="og:image:height" content="315"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gsp.ro/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <meta property="fb:pages" content="245236795956209"/>
    <meta property="fb:pages" content="291208807607546"/>
    <link rel="image_src" href="https://images.gsp.ro/usr/thumbs/thumb_600_x_315/2017/11/07/860530-bguk-991419-018.jpg"/>
    <link rel="amphtml" href="https://amp.gsp.ro/article/525122">        <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
            <link rel="dns-prefetch" href="d2wy8f7a9ursnm.cloudfront.net">
    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/sporturi/tenis-118.xml"/>
            <link rel="canonical" href="http://www.gsp.ro/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html"/>

            <script>
        var chargeplatformEmptySlot = function () {};
        var handle_adocean_emission_empty = function () {};
        var handle_adocean_emission = function () {};
    </script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext'
          rel='stylesheet'
          type='text/css'>


    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto+Condensed:400,700:latin,latin-ext'] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>


    <script src="/assets/js/combined.js"></script>

                <link rel="stylesheet" href="/assets/css/style.css?47">
    
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--    <script src="/assets/js/respond.min.js" async></script>
    --><!--    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>
-->
    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?1237" async></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>

    
    <script type="text/javascript">

    var springq =   springq || [], br_sitecode = "gsp", br_sitepath = "Sporturi/Tenis/content";
    springq.push({
        "s": "gspro",
        "cp":"Sporturi/Tenis/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><script>window.adocf = {};window.adocf.useDOMContentLoaded = true; </script>            
<script src="//gspro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"gspro.adocean.pl",id:"_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"}),void(_aoState=1))}()</script>

<script type="text/javascript">
var AO_vars= "&page=n-a";
</script>

<script>
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",server:"gspro.adocean.pl",vars:AO_vars}),void(_aoState=2))}()
</script>        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articolnew -->

<script type='text/javascript'>
var dfpSlots = {};
googletag.cmd.push(function() {

        
dfpSlots['div-gpt-ad-1491827748885-2']=googletag.defineSlot('/3425044/gsp_Art_boxart3', [300, 250], 'div-gpt-ad-1491827748885-2').addService(googletag.pubads());
dfpSlots['div-gpt-ad-1426852858456-1']=googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
dfpSlots['div-gpt-ad-1491827748885-3']=googletag.defineSlot('/3425044/gsp_Art_boxart5', ['fluid',[300, 250], [300, 600]], 'div-gpt-ad-1491827748885-3').addService(googletag.pubads());
dfpSlots['div-gpt-ad-1426852858456-3']=googletag.defineSlot('/3425044/gsp_Art_boxart6', ['fluid',300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
dfpSlots['div-gpt-ad-1426852858456-4']=googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());
dfpSlots['div-gpt-ad-1491827748885-0']=googletag.defineSlot('/3425044/gsp_Art_topart3', [728, 90], 'div-gpt-ad-1491827748885-0').addService(googletag.pubads());
dfpSlots['div-gpt-ad-1491827748885-1']=googletag.defineSlot('/3425044/gsp_Art_topart4', [[468, 90], [468, 60], [468, 150]], 'div-gpt-ad-1491827748885-1').addService(googletag.pubads());

            googletag.pubads().disableInitialLoad();

googletag.enableServices();
});
</script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async></script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>


        <!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1135102062960807710']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end --></head>
<body  class=" ">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    useSSL = 'https:' == document.location.protocol;
    var customDimensions = {
    "dimension2": "gsp.ro",
    "dimension1": "cine este iubitul lui halep,cine este iubitul simonei halep,simona halep vacanta,iubitul simonei halep,vacanta,relatie,simona halep,simona halep iubit,halep iubit,halep nunta,halep prieten,simona halep prieten"
};
    customDimensions.dimension3 = useSSL?'https':'http';
    ga('create', 'UA-9339321-1', 'auto');
    ga('set', customDimensions);
        ga('send', 'pageview');

</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><!--  --><div class="overflow-hidden" id="root">
    <div class="cookieInfo">
                    Siteul gsp.ro foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand
            <a href="/politica_cookie" target="_blank">POLITICA COOKIES</a>  <span class="box cookie_accept">X</span>
            
    </div>

    <ul class="header-mic">
    <li><a href="http://www.gsp.ro/gazeta-digitala/">Gazeta Digitala</a></li>
    <li><a href="http://www.imopedia.ro">Imobiliare</a></li>
    <li><a href="http://anunturipenet.ro">Anunturi</a></li>
    <li><a href="/despre-noi">Despre noi</a></li>
    <li class="header-mic-contact"><a href="javascript: void(0)" class="link">Contact</a><a href="javascript: void(0)"
                                                                                            class="phone">021.4066507</a>
    </li>
    <li><a href="http://www.gsp.ro/reguli_comentarii">Regulile comunitatii</a></li>
            <li><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=f746cb71e0e3ed6ca4cdd654781450e8&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a></li>
        <li><a onclick="return iDunic.show('login')" href="javascript:void()">Log in</a></li>
        </ul><div class="wrapper-header-mare ">
    <div class="inside">
        <div class="header-mare">
            <a href="/" class="logo"></a>
                            <ul class="meniu-principal">
                                                <li>
                                <a href="http://www.gsp.ro/fotbal-intern.html"
                                   class="">Fotbal</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1-100.html" class=""> Liga 1</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-b-101.html" class=""> Liga B</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html" class=""> Cupa</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/nationala-103.html" class=""> Nationala</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/amicale-404.html" class=""> Amicale</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/pariori-ro-144.html" class=""> Pariori.ro</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-4/exclusiv-vestea-asteptata-de-toti-fanii-stelei-ros-albastrii-se-intorc-in-templul-fotbalului-romanesc-525033.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/06/860275-803642-020112-stadion-steaua-stadion-ghencea.jpg">

                                                <h1>EXCLUSIV Vestea așteptată de toți fanii Stelei! Roș-albaștrii se întorc în "Templul fotbalului românesc"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/galerie-foto-ea-e-femeia-care-a-incins-spiritele-in-vestiarul-fcsb-ului-imagini-incendiare-reactia-lui-becali-a-avut-vreo-20-de-fotbalisti-la-activ-525075.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/06/860371-d1.jpg">

                                                <h1>GALERIE FOTO Ea e femeia care a încins spiritele în vestiarul FCSB-ului! Imagini incendiare + reacția lui Becali: "A avut vreo 20 de fotbaliști la activ"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/nationala/contra-a-anuntat-lotul-complet-al-romaniei-pentru-meciurile-cu-turcia-si-olanda-marea-surpriza-de-pe-lista-524937.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/05/860008-853944-rky3578.jpg">

                                                <h1>Contra a anunțat lotul complet al României pentru meciurile cu Turcia și Olanda » Marea surpriză de pe listă</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://video.gsp.ro"
                                   target="_blank">Video</a></li>                            <li><a href="http://premium.gsp.ro"
                                   target="_blank">Premium</a></li>                            <li>
                                <a href="http://www.gsp.ro/international.html"
                                   class="">International</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/international/campionate-108.html" class=""> Campionate</a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri-138.html" class=""> Stranieri</a>
                                                                                        <a href="http://www.gsp.ro/international/liga-campionilor-109.html" class=""> Liga Campionilor</a>
                                                                                        <a href="http://www.gsp.ro/international/europa-league-110.html" class=""> Europa League</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/international/campionate/galerie-foto-adora-nationala-in-care-un-dinamovist-e-titular-sexy-lucia-a-renuntat-pentru-prima-oara-la-haine-e-perfect-pentru-corpul-meu-525018.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/06/860241-clipboard07.jpg">

                                                <h1>GALERIE FOTO Adoră naționala în care un dinamovist e titular! Sexy Lucia a renunțat pentru prima oară la haine: "E perfect pentru corpul meu"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri/exclusiv-soarta-lui-nicusor-stanciu-se-decide-in-cateva-ore-sedinta-de-urgenta-in-belgia-despre-viitorul-mijlocasului-525071.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/06/860347-760071-759348-nicusor-stanciu-anderlecht.jpg">

                                                <h1>EXCLUSIV Soarta lui Nicușor Stanciu se decide în câteva ore! Ședință de urgență în Belgia despre viitorul mijlocașului</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri/mircea-lucescu-a-spus-tot-despre-nationala-romaniei-ei-sunt-cei-mai-buni-ce-a-dezvaluit-despre-sumudica-525080.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/06/860385-20-reu-mircea-lucescu1.jpg">

                                                <h1>Mircea Lucescu a spus tot despre naționala României: "Ei sunt cei mai buni" » Ce a dezvăluit despre Șumudică</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <a href="http://www.gsp.ro/sporturi.html"
                                   class="selectat">Sporturi</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/sporturi/handbal-117.html" class=""> Handbal</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis-118.html" class="selectat"> Tenis</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/baschet-120.html" class=""> Baschet</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/ciclism-124.html" class=""> Ciclism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/gimnastica-139.html" class=""> Gimnastica</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/rugby-121.html" class=""> Rugby</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/auto-374.html" class=""> Auto</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/box-126.html" class=""> Box</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/atletism-125.html" class=""> Atletism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/hochei-122.html" class=""> Hochei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/volei-119.html" class=""> Volei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/altele-127.html" class=""> Altele</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/natatie-375.html" class=""> Natatie</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/sport-extrem-362.html" class=""> Sport Extrem</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/snooker-331.html" class=""> Snooker</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/07/860532-bguk-991419-024.jpg">

                                                <h1>SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te așteptai sa le vezi! Halep radia de fericire</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis/simona-halep-foto-el-i-a-luat-mintile-simonei-totul-despre-iubitul-de-34-de-ani-cu-care-halep-si-a-facut-vacanta-in-italia-525126.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/07/860535-screenshot-3.jpg">

                                                <h1>SIMONA HALEP. FOTO El i-a luat mințile Simonei! Totul despre iubitul de 34 de ani cu care Halep și-a făcut vacanța în Italia</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/baschet/n-a-invatat-nimic-a-stat-in-coma-dupa-o-supradoza-de-droguri-dar-acum-a-recidivat-gasit-inconstient-intr-un-club-din-los-angeles-525059.html">
                                                <img src="https://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/11/06/860337-gettyimages-104970494.jpg">

                                                <h1>N-a învățat nimic! A stat în comă după o supradoză de droguri, dar acum a recidivat: găsit inconștient într-un club din Los Angeles</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://campionate.ro"
                                   target="_blank">Livescore</a></li>
                </ul>
                        <div class="meniu-si-search">
                <div class="menu-button" onClick="#">
                    <ul class="menu-wrapper">
                                                <li><a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a></li>                        <li><a href="http://blogsport.gsp.ro" target="_blank">Opinii</a></li>                        <li><a href="http://tolo.ro" target="_blank">Tolo.ro</a></li>                        <li><a href="/cautare/tag/gspro-13756.html" target="_self">Halep</a></li>                        <li><a href="http://pariori.ro" target="_blank">Pariori.ro</a></li>                        <li><a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a></li>                        <li><a href="/special.html" target="_self">Special</a></li>                    </ul>


                    <div class="menu-mobile-wrapper">
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/fotbal-intern.html">Fotbal</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-1-100.html">Liga 1</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-b-101.html">Liga B</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html">Cupa</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/nationala-103.html">Nationala</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/amicale-404.html">Amicale</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/pariori-ro-144.html">Pariori.ro</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/international.html">International</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/campionate-108.html">Campionate</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/stranieri-138.html">Stranieri</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/liga-campionilor-109.html">Liga Campionilor</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/europa-league-110.html">Europa League</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/sporturi.html">Sporturi</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/handbal-117.html">Handbal</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/tenis-118.html">Tenis</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/baschet-120.html">Baschet</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/ciclism-124.html">Ciclism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/gimnastica-139.html">Gimnastica</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/rugby-121.html">Rugby</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/auto-374.html">Auto</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/box-126.html">Box</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/atletism-125.html">Atletism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/hochei-122.html">Hochei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/volei-119.html">Volei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/altele-127.html">Altele</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/natatie-375.html">Natatie</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/sport-extrem-362.html">Sport Extrem</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/snooker-331.html">Snooker</a>

                                                    </div>
                        

                        <div class="categorii-mici">
                                                        <a href="http://video.gsp.ro" target="_blank">Video</a>                            <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                            <a href="/gazeta-digitala/" target="_self">Gazeta Digitala</a>                            <a href="http://blogsport.gsp.ro" target="_blank">Opinii</a>                            <a href="/special.html" target="_self">Special</a>                            <a href="/timp-liber.html" target="_self">Timp liber</a>                            <a href="/program-tv/telekomsport-2.html" target="_self">Program TV</a>                            <a href="http://www.pariori.ro" target="_blank">Pariori</a>                            <a href="http://jocuri.gsp.ro" target="_blank">Jocuri</a>                            <a href="http://imobiliare.gsp.ro" target="_blank">Imobiliare</a>                            <a href="http://anunturipenet.ro" target="_blank">Anunturi</a>                        </div>

                                                <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=f746cb71e0e3ed6ca4cdd654781450e8&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                        <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                        

                    </div>


                </div>
                <form style="display: inline;" autocomplete="off" method="post"
                      action="/cautare/index.html">
                    <input type="search" name="search[text]" placeholder="Caută" class="search-box">
                    <input type="hidden" value="1510068605" name="search[interval_timp]">
                    <input type="hidden" value="0" name="search[dv]" class="searchdv">
                </form>
            </div>
        </div>
                <ul class="taburi-mobile">
                        <li><a href="/" class="selectat" target="_self">Stiri</a>
            </li>            <li><a href="http://blogsport.gsp.ro" class="selectat" target="_blank">Opinii</a>
            </li>            <li><a href="http://campionate.ro" class="selectat" target="_blank">Livescore</a>
            </li>            <li><a href="/liga-1/program-clasament.html" class="liga1live">Liga 1 <span>LIVE</span></a></li>
        </ul>
    </div>
</div><div class="sectiune articol   new-art">
    <div class="inside">
        <div class="only_desktop">
            
<div class="adocean" style="" id="branding_header"><div id="adoceangsprosjmtpifhii"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("branding_header", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("branding_header", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprosjmtpifhii", options)
    }()
    
</script>        </div>
        <div class="only_mobile">
            
<div class="adocean" style="" id="pozitie_speciala_3_1"><div id="adoceangspromoopixqsju"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("pozitie_speciala_3.1", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("pozitie_speciala_3.1", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangspromoopixqsju", options)
    }()
    
</script>            <br /><br />
        </div>

        <table class="titlu">
            <tr>
                <td class="next-art">
                    
<div class="adocean" style="" id="txtlink"><div id="adoceangsprosiffemonuk"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("txtlink", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("txtlink", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprosiffemonuk", options)
    }()
    
</script>                </td>
                <td>
                    <p>
                        TENIS                        &nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;SIMONA HALEP - LOCUL 1 WTA                    </p>
                    <h1>SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te așteptai sa le vezi! Halep radia de fericire</h1>
                </td>
            </tr>
        </table>
                    <div class="poza-articol fixie_start">
                <div class="poza">
                    <img src="https://images.gsp.ro/usr/thumbs/thumb_924_x_600/2017/11/07/860530-bguk-991419-018.jpg" alt="Foto: Hepta">

                                            <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122-galerie-foto.html" class="link-galerie-foto"><img
                                    src="/assets/images/icon-galerie-foto.png">&nbsp;&nbsp;Galerie
                            foto (4)</a>
                        <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122-galerie-foto-pic-860531.html" class="prev-photo"></a>
                        <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122-galerie-foto-pic-860530.html"
                           class="next-photo"></a>
                    
                </div>
                <p>Foto: Hepta</p>                <div id="art" class="only-desktop">
                    
<div class="adocean" style="" id="boxart_2"><div id="adoceangsprokljfgoggiq"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("boxart_2", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("boxart_2", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprokljfgoggiq", options)
    }()
    
</script>                </div>
            </div>
                    <div class="text-articol-wrapper">
            <div class="text-articol" id="article_content">
                <div id="mboxart1" class="only-mobile">

                    <!-- missing gsp_m_Box_Art1 -->

                </div>
                <div class="butoane-share">
                    <a class="buton-share facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fsimona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html"></a>
                    <a class="buton-share twitter" target="_blank"
                       href="http://twitter.com/home?status=SIMONA+HALEP.+GALERIE+FOTO+SENZA%C8%9AIONAL%C4%82+Simona+Halep%2C+%C3%AEn+bra%C8%9Bele+noului+iubit+%C3%AEn+vacan%C8%9B%C4%83+%C2%BB+Imaginile+pe+care+nu+te+a%C8%99teptai+sa+le+vezi%21+Halep+radia+de+fericire+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F525122.html"></a>
                    <a class="buton-share googleplus" target="_blank"
                       href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fsimona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html"></a>
                    <a class="buton-share email" target="_blank"
                       href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fsimona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html&amp;subject=Recomandare articol"></a>
                    <a class="buton-share buton-comentarii"
                                                  href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122-comentarii.html">28 de comentarii                        . Scrie și tu!</a>                </div>
                <p class="data-autor">
                                        Marti, 07 Noiembrie, 11:36                </p>
                <p><p><strong><strong><a href='http://www.gsp.ro/cautare/tag/simona-halep-13756.html'> Simona Halep</a></strong> a fost surprinsă alături de un t&acirc;năr misterios &icirc;n timp ce se află &icirc;n vacanță &icirc;n Italia, la Portofino și ar părea că acesta este iubitul liderului mondial WTA.</strong></p>
<div class="adocean" style="" id="top_728x90"><div id="adoceangspropherjjmftv"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("top_728x90", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("top_728x90", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangspropherjjmftv", options)
    }()
    
</script><br /><br />
<p>Simona a ales micul oraș italian pentru a petrece o vacanță liniștită alături de iubitul său, a cărui identitate este &icirc;nsă necunoscută.&nbsp;Cei doi au fost surprinși plimb&acirc;ndu-se prin Portofino, dar și &icirc;n timp ce se aflau &icirc;mpreună la masă, la un restaurant din oraș.</p>
<p>P&acirc;nă acum ceva timp, presa din Rom&acirc;nia a speculat că Simona Halep ar fi &icirc;ntr-o relație cu fiul omului de afaceri Teia Sponte, Costa Sponte, &icirc;nsă sportiva nu a făcut niciun anunț oficial cu privire la acest lucru.</p>
<p>După ce a fost eliminată din grupe la Turneul Campioanelor, Simona Halep a anunțat că va pleca &icirc;ntr-o vacanță, fără a dezvălui &icirc;nsă destinația.&nbsp;</p>
<h3><strong><a href='http://www.gsp.ro/cautare/tag/cine-este-iubitul-simonei-halep-111383.html'> CINE ESTE <strong><a href='http://www.gsp.ro/cautare/tag/iubitul-simonei-halep-77708.html'> IUBITUL SIMONEI HALEP</a></strong></a></strong>&nbsp;</h3>
<p><span class="highlighted">Iubitul Simonei Halep este Radu Marian Barbu, fost jucător de tenis,</span>&nbsp;dar fără rezultate notabile. Cea mai bună clasare fiind locul 1.151, &icirc;n 2004.&nbsp;<strong><a href="http://www.gsp.ro/sporturi/tenis/foto-totul-despre-iubitul-simonei-halep-vine-din-lumea-tenisului-si-este-bun-prieten-cu-tecau-si-fostul-ei-antrenor-525126.html" target="_blank">Citește AICI totul despre iubitul Simonei Halep! Vine din lumea tenisului și este bun prieten cu Tecău și fostul ei antrenor</a></strong></p></p>                                <p>
                    <!-- start gsp_Art_topart3 -->

<div id='div-gpt-ad-1491827748885-0' class="lazyloadDfp">
<script type='text/javascript'>
googletag.cmd.push(
    function() { 
        googletag.display('div-gpt-ad-1491827748885-0'); 
        
    });
</script>
</div>                </p>

                                    <div class="taguri">
                        <a href="/cautare/tag/cine-este-iubitul-lui-halep-111384.html">cine este iubitul lui halep</a><a href="/cautare/tag/cine-este-iubitul-simonei-halep-111383.html">cine este iubitul simonei halep</a><a href="/cautare/tag/simona-halep-vacanta-82118.html">simona halep vacanta</a><a href="/cautare/tag/iubitul-simonei-halep-77708.html">iubitul simonei halep</a><a href="/cautare/tag/vacanta-17340.html">vacanta</a><a href="/cautare/tag/relatie-31695.html">relatie</a><a href="/cautare/tag/simona-halep-13756.html">simona halep</a><a href="/cautare/tag/simona-halep-iubit-111374.html">simona halep iubit</a><a href="/cautare/tag/halep-iubit-111375.html">halep iubit</a><a href="/cautare/tag/halep-nunta-111376.html">halep nunta</a><a href="/cautare/tag/halep-prieten-111377.html">halep prieten</a><a href="/cautare/tag/simona-halep-prieten-111378.html">simona halep prieten</a>                    </div>
                                    <p>
                    
<div class="adocean" style="" id="textlink"><div id="adoceangsprosgnkgmsqow"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("textlink", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("textlink", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprosgnkgmsqow", options)
    }()
    
</script><p></p>

                </p>
                <div class="butoane-share">
                    <a class="buton-share facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fsimona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html"></a>
                    <a class="buton-share twitter" target="_blank"
                       href="http://twitter.com/home?status=SIMONA+HALEP.+GALERIE+FOTO+SENZA%C8%9AIONAL%C4%82+Simona+Halep%2C+%C3%AEn+bra%C8%9Bele+noului+iubit+%C3%AEn+vacan%C8%9B%C4%83+%C2%BB+Imaginile+pe+care+nu+te+a%C8%99teptai+sa+le+vezi%21+Halep+radia+de+fericire+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F525122.html"></a>
                    <a class="buton-share googleplus" target="_blank"
                       href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fsimona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html"></a>
                    <a class="buton-share email" target="_blank"
                       href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fsimona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html&amp;subject=Recomandare articol"></a>
                    <a class="buton-share buton-comentarii"
                                                  href="#adauga-comentariu">28 de comentarii                        .
                        Scrie și tu!</a>                </div>
            </div>
            <div class="related">
                <div class="sectiune parteneri">
                    <div class="only_desktop">

                    
<div class="adocean" style="" id="halfart"><div id="adoceangsproyhogjornto"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("halfart", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("halfart", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsproyhogjornto", options)
    }()
    
</script>
                            <a href="https://www.pariori.ro/2017/11/07/casele-de-pariuri-raspund-dur-initiativei-frf-putem-scoate-sporturile-romanesti-din-oferta-nu-poti-cere-bani-pentru-un-rezultat-cat-pariaza-romanii-pe-liga-1-si-pe-celelalte-spor/" class=" box" style="padding:15px 0;width:300px">
                                <div class="wrapper-poza" style="width: 300px">
                                    <div class="poza">
                                        <img class="lazyload" data-original="https://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/11/07/860416-alx0043.jpg" src="https://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/11/07/860416-alx0043.jpg" style="display: inline;">
                                    </div>
                                </div>
                                <h3>Casele de pariuri răspund dur inițiativei FRF: ”Putem scoate sporturile românești din ofertă! Nu poți cere bani pentru un rezultat” + Cât pariază românii pe Liga 1 și pe celelalte sporturi</h3>
                            </a>
                            </div><!-- start gsp_Art_boxart3 -->

<div id='div-gpt-ad-1491827748885-2' class="">
<script type='text/javascript'>
googletag.cmd.push(
    function() { 
        googletag.display('div-gpt-ad-1491827748885-2'); 
        googletag.pubads().refresh([dfpSlots['div-gpt-ad-1491827748885-2']])
    });
</script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="related fixie_end related_on_top">
    <div class="sectiune parteneri related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4">Nu părăsiţi incinta! Citiţi în continuare :)</p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta feed_poz_1" >
                        <a href="https://www.pariori.ro/2017/11/05/show-la-pariuri-jucat-numai-pe-goluri-marcate-si-s-ales-cu-pachete-de-bani/">
                            <img src=https://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/11/05/860074-bilet.jpg>

                            <p>Show la pariuri! A jucat numai pe goluri marcate și s-a ales cu pachete de bani</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_2" >
                        <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html">
                            <img src=https://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/11/07/860532-bguk-991419-024.jpg>

                            <p>GALERIE FOTO SENZAȚIONALĂ Simona, în brațele noului iubit în vacanță » Imaginile pe care nu te așteptai sa le vezi! Halep radia de fericire</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_3" >
                        <a href="/fotbal/liga-1/l-a-cucerit-pe-gigi-becali-un-jucator-isi-va-incheia-cariera-la-fcsb-vreau-sa-i-arat-ca-apreciez-ce-a-facut-525098.html">
                            <img src=https://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/11/07/860427-pa-2263gigi-becali.jpg>

                            <p>L-a cucerit pe Gigi Becali! Un jucător își va încheia cariera la FCSB: "Vreau să-i arăt că apreciez ce a făcut"</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_4" >
                        <a href="/fotbal/liga-1/exclusiv-decizia-lui-dinamo-dupa-ce-steliano-filip-a-petrecut-in-club-5-momente-in-care-fundasul-a-fost-in-mijlocul-scandalurilor-525102.html">
                            <img src=https://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/11/07/860456-rkx2535.jpg>

                            <p>EXCLUSIV Decizia lui Dinamo după ce Steliano Filip a petrecut în club » 5 momente în care fundașul a fost în mijlocul scandalurilor</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div></div>
<div class="sectiune box leaderboard only_desktop" style="">
    
<div class="adocean" style="" id="topart"><div id="adoceangspronofjeirgrz"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("topart", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("topart", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangspronofjeirgrz", options)
    }()
    
</script></div><div class="sectiune box only_desktop" style="">
    
<div class="adocean" style="" id="interstitial"><div id="adoceangsprozlrgkqsumt"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("interstitial", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("interstitial", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprozlrgkqsumt", options)
    }()
    
</script></div><div class="sectiune box only_desktop" style="">
    
<div class="adocean" style="" id="ribbon"><div id="adoceangsprovgqeoqkikj"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("ribbon", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("ribbon", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprovgqeoqkikj", options)
    }()
    
</script></div><div class="sectiune box only_desktop des" style="">
    
<div class="adocean" style="" id="floating"><div id="adoceangsprowminnnmjrs"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("floating", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("floating", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprowminnnmjrs", options)
    }()
    
</script></div>
    <div class="comentarii  new-art">
        <div class="inside">
            <div class="banner">
                <!-- start gsp_Art_boxart5 -->

<div id='div-gpt-ad-1491827748885-3' class="">
<script type='text/javascript'>
googletag.cmd.push(
    function() { 
        googletag.display('div-gpt-ad-1491827748885-3'); 
        googletag.pubads().refresh([dfpSlots['div-gpt-ad-1491827748885-3']])
    });
</script>
</div>            </div>
            <h2>Comentarii (28                ) <a
                        href="#adauga-comentariu">Adaugă comentariu</a>            </h2>
            <a name="sortare"></a>
            <div class="comentariu sortare-wrapper">
                <ul class="sortare">
                    <li><a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html?score=2#sortare" class="selectat">Cronologic</a></li>
                    <li><a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html?score=3#sortare" class="">Apreciate</a></li>
                </ul>
            </div>
                            <div class="comentariu  ">
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/default.jpg"></div>
                    <p class="nume-detalii">
                        <strong>indolentu</strong>                         &nbsp;•&nbsp; 07 Noiembrie 2017, 17:17</p>

                    <div class="reply-like-report">
                        <a href="javascript:"
                           class="like imi_place_a_6523144" data-id="6523144"><span>Imi place</span>
                            <div class="nr-com" id="imi_place_6523144">0</div>
                        </a>
                        <a href="javascript:"
                           class="respect respect_a_6523144" data-id="6523144"><span>Respect</span>
                            <div class="nr-com" id="respect_6523144">0</div>
                        </a>
                        <a href="javascript:comentarii_reports('6523144',6)" class="report report_a_6523144"
                           data-id="6523144"><span>Raporteaza</span></a>
                        <a href="#adauga-comentariu" class="reply" data-id="6523144"><span>Raspunde</span></a>
                    </div>
                                            <div class="comentariu-citat">
                            <p class="nume-detalii">Postat de
                                <strong>lapusneanul</strong>
                                pe 07 Noiembrie 2017, 17:07</p>

                            <p>&quot;simona a fost surprinsa alaturi de iubitul sau a carui identitate este necunoscuta&quot;.....&quot;noul iubit se numeste radu marian barbu&quot;....bravo ma spiruharetistilor.:).....cum  sa publici 4 poze cu doi tineri care se plimba , stau la o masa si sa spui ca ea era in bratele lui ?...dati dovada de o nesimtire crasa....</p>
                        </div>
                                            <p>stai asa ca ne lamureste covalact</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                            <div class="comentariu  ">
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/default.jpg"></div>
                    <p class="nume-detalii">
                        <strong>lapusneanul</strong>                         &nbsp;•&nbsp; 07 Noiembrie 2017, 17:07</p>

                    <div class="reply-like-report">
                        <a href="javascript:"
                           class="like imi_place_a_6523134" data-id="6523134"><span>Imi place</span>
                            <div class="nr-com" id="imi_place_6523134">1</div>
                        </a>
                        <a href="javascript:"
                           class="respect respect_a_6523134" data-id="6523134"><span>Respect</span>
                            <div class="nr-com" id="respect_6523134">0</div>
                        </a>
                        <a href="javascript:comentarii_reports('6523134',6)" class="report report_a_6523134"
                           data-id="6523134"><span>Raporteaza</span></a>
                        <a href="#adauga-comentariu" class="reply" data-id="6523134"><span>Raspunde</span></a>
                    </div>
                                        <p>&quot;simona a fost surprinsa alaturi de iubitul sau a carui identitate este necunoscuta&quot;.....&quot;noul iubit se numeste radu marian barbu&quot;....bravo ma spiruharetistilor.:).....cum  sa publici 4 poze cu doi tineri care se plimba , stau la o masa si sa spui ca ea era in bratele lui ?...dati dovada de o nesimtire crasa....</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                            <div class="comentariu  ">
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/default.jpg"></div>
                    <p class="nume-detalii">
                        <strong>sooos1ck</strong>                         &nbsp;•&nbsp; 07 Noiembrie 2017, 16:58</p>

                    <div class="reply-like-report">
                        <a href="javascript:"
                           class="like imi_place_a_6523130" data-id="6523130"><span>Imi place</span>
                            <div class="nr-com" id="imi_place_6523130">0</div>
                        </a>
                        <a href="javascript:"
                           class="respect respect_a_6523130" data-id="6523130"><span>Respect</span>
                            <div class="nr-com" id="respect_6523130">0</div>
                        </a>
                        <a href="javascript:comentarii_reports('6523130',6)" class="report report_a_6523130"
                           data-id="6523130"><span>Raporteaza</span></a>
                        <a href="#adauga-comentariu" class="reply" data-id="6523130"><span>Raspunde</span></a>
                    </div>
                                        <p>Multumim Simona, de cand esti in tenis, au aflat si americanii ca exista o tara cu numele Romania!</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                        <div class="comentariu">
                <div class="banner_commentarii123">
                    <!-- start gsp_Art_topart4 -->

<div id='div-gpt-ad-1491827748885-1' class="">
<script type='text/javascript'>
googletag.cmd.push(
    function() { 
        googletag.display('div-gpt-ad-1491827748885-1'); 
        googletag.pubads().refresh([dfpSlots['div-gpt-ad-1491827748885-1']])
    });
</script>
</div>                </div>
            </div>
            <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122-comentarii.html" class="toate-comentariile">Vezi toate comentariile
                (28)</a>         </div>
    </div>
    <script type="text/javascript">
    $(document).ready(function () {
        $('.video-container iframe').each(function (index, item) {
            if (item.src.indexOf('www.facebook.com') > 0) {
                // $(item.parentElement)[0].style.paddingBottom= (100*$(item).attr('width')/$(item).attr('height'))+'%';
            }
        });
    })
</script><script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
        <div class="comentarii adauga-comentariu  new-art">
            <div class="inside">
                <a name="adauga-comentariu"></a>

                <h2>Comentează</h2>

                <div class="comentariu">
                                            <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=f746cb71e0e3ed6ca4cdd654781450e8&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău
                            sau
                            <a
                                onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a>
                            pentru
                            a adăuga comentarii</p>
                    
                    <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                        <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                        <input type="hidden" value="525122" name="comentariu[object_id]">
                        <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                        <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                        <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                        <input type="hidden" value="4" name="comentariu[object_type]">
                        <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                        <input type="hidden" value="1" name="comentariu[date_valide]">
                        <input type="hidden" value="1510068605" name="comentariu[interval_timp]">

                        <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                                  id="comentariu_field" required></textarea>
                                                    <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord">
                                Sunt
                                de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                    comunității</a> </label>
                            <br>                        <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                               style="margin:-16px 0px">
                        <span><span id="chars_left">1500</span> de caractere ramase</span>
                    </form>
                                            <script type="text/javascript">


                            var BUTTON_REVIEW = 1;
                            var BUTTON_CONTINUE = 2;
                            var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                            $("#comm_warning_version").val(WARNING_VERSION);

                            var gspCommentModal = new GspModal({
                                onCancel: function () {
                                    $('#button_pressed').val(BUTTON_REVIEW);
                                },
                                onOk: function () {
                                    $('#button_pressed').val(BUTTON_CONTINUE);
                                    $("#commform").submit();
                                }
                            });

                            function sidecoCom(event) {


                                if (!$('#comm_acord:checkbox:checked').length > 0) {
                                    alert('Trebuie sa fii de acord cu regulile site-ului');
                                    return false;
                                }


                                if ($('#s_setat').val() == 1  || true) {
                                    $("#commformsubmit").attr("disabled", true);
                                    return true;
                                }
                                else {
                                    $('#comm_draft').val($('#comentariu_field').val());
                                    $('#s_setat').val(1);
                                    gspCommentModal.render();
                                    return false;
                                }
                            }


                            $("#commform").on("submit", sidecoCom);


                        </script>
                                                        </div>
            </div>
        </div>

    

    <div class="sectiune leaderboard only_desktop">
        <!-- start gsp_Art_topart2 -->

<div id='div-gpt-ad-1426852858456-4' class="">
<script type='text/javascript'>
googletag.cmd.push(
    function() { 
        googletag.display('div-gpt-ad-1426852858456-4'); 
        googletag.pubads().refresh([dfpSlots['div-gpt-ad-1426852858456-4']])
    });
</script>
</div>    </div>
    <div class="sectiune parteneri related_on_top only_desktop">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
            <div class="box-partener custom">
                <!-- start gsp_Art_boxart6 -->

<div id='div-gpt-ad-1426852858456-3' class="">
<script type='text/javascript'>
googletag.cmd.push(
    function() { 
        googletag.display('div-gpt-ad-1426852858456-3'); 
        googletag.pubads().refresh([dfpSlots['div-gpt-ad-1426852858456-3']])
    });
</script>
</div>            </div>
            <div class="box-partener custom">
                <!--START TAG MONITORIZARE-->
                <script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
                <script>
                    var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
                    if(enObj){
                        enObj.reportImp('010e35092fe6d560e6746514dd38b11f68d9630c.gif');
                    }
                </script>
                <!--SFARSIT TAG MONITORIZARE-->

                <style type="text/css">
    .imopedia-banner {
        font-family: 'Roboto Condensed', sans-serif;
        width: 300px;
        height: 250px;
        display: block;
    }

    .imopedia-banner-header {

        font-size: 18px;
        padding: 8px;
        background: #012f53;
        color: #fff;
        text-transform: uppercase;
    }

    .imopedia-banner-description {
        font-size: 16px;
        padding: 8px;
        background-color: rgba(255, 255, 255, 0.9);
        color: #000;
        float: right;
        margin-top: 145px;
    }

    .imopedia-banner-description strong {
        font-size: 18px;
        font-weight: bold;
    }

    .imopedia-banner-button {
        line-height: 15px;
        clear: both;
        font-size: 16px;
        background-color: #ff8b36;
        padding: 2px 12px;
        color: #fff;
        float: right;
        text-align: center;
        margin-top: -5px;
        margin-right: 10px;
        text-transform: uppercase;

    }

    .imopedia-flip {
        display: inline-block;
        -webkit-transform: rotateX(180deg);
        transform: rotateX(180deg);
        font-size: 18px;
        margin-top: -11px;
    }
</style>
    <a class="imopedia-banner" style="background: url(//clienti2.run.ro/usr/poze/thumb_300_x_250_124_252301.jpg) no-repeat 0 0" target="_blank"
       href="http://www.imopedia.ro/anunt/apartament-in-unirii-centru-buzau-124RUN126?utm_source=gsp&utm_medium=banner&utm_content=CustomFooter&utm_campaign=oferte">
        <div class="imopedia-banner-header">Apartament Buzau - Unirii</div>
        <div class="imopedia-banner-description">2 camere, 57.5 mp - <strong>38.500 Eu</strong></div>
        <div class="imopedia-banner-button">Vezi detalii<br>
            <svg style="fill: #fff;" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="12" viewBox="0 0 16 16">
                <path d="M16 5.5l-2-2-6 6-6-6-2 2 8 8 8-8z"></path>
            </svg>
        </div>
    </a>
            </div>
            <div class="box-partener custom">
                                    <script type="text/javascript" async="true" charset="utf-8"
                            src="//ro.search.etargetnet.com/generic/uni.php?g=ref:47581,area:300x250"></script>
                            </div>
            <div class="box-partener custom">
                
<div class="adocean" style="" id="box_300x250"><div id="adoceangsprolhhqfrhjut"></div></div>

<script>
!function t() {
        var options = {
            myMaster: ".oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7",
            onServerEmissionEmpty: function () {
                handle_adocean_emission_empty("box_300x250", "tenis")
            },
            onServerEmission: function () {
                handle_adocean_emission("box_300x250", "tenis")
            }
        };
        return 2 != _aoState ? void setTimeout(function () {
            t()
        }, 5) : void ado.slave("adoceangsprolhhqfrhjut", options)
    }()
    
</script>            </div>
            <div class="justify-fix"></div>
        </div>
    </div>
</div>
<div class="sectiune parteneri  only_desktop related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1">Antena 1</p><p class="span1">Adevarul</p><p class="span1">Click</p><p class="span1">Libertatea</p>            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
                            <div class="box-partener">
                    <a href="http://a1.ro/news/inedit/un-mare-om-de-stiinta-a-facut-anuntul-omenirea-va-disparea-dupa-ce-pamantul-va-deveni-o-minge-de-foc-id704514.html?utm_source=gsp.ro&utm_campaign=Cross Promo&utm_medium=Caseta Final Articol & Homepage" target="_blank"><img class="lazyload" data-original="/usr/content/1_e252547805ec708a194bee53fd85f361.jpg"/>Anunţ infiorator: "Omenirea va dispărea după ce Pământul va deveni o minge de</a>                </div>
                            <div class="box-partener">
                    <a href="http://adevarul.ro/entertainment/celebritati/sia-publicat-poza-apare-goala-paparazzi-anuntat-vand-imagini-nud-pastrati-va-banii-uitati-o-gratis-foto-1_5a01a34c5ab6550cb8e8e321/index.html?utm_source=gsp&utm_medium=http://adevarul.ro/entertainment/celebritati/sia-publicat-poza-apare-goala-paparazzi-anuntat-vand-imagini-nud-pastrati-va-banii-uitati-o-gratis-foto-1_5a01a34c5ab6550cb8e8e321/index.html&utm_campaign=CrossPromo" target="_blank"><img class="lazyload" data-original="/usr/content/39_e869ee7a9328751d93dc1bcf754d656e.jpg"/>FOTO Sia a publicat o poză nud, după ce paparazzi au anunţat că vând imagini cu</a>                </div>
                            <div class="box-partener">
                    <a href="http://click.ro/sport/sexy-sport/o-celebra-actrita-porno-se-temea-ca-va-fi-rapita-de-un-luptator" target="_blank"><img class="lazyload" data-original="/usr/content/35_5cb5c7f4ea95cf6c0e00e175a33d2815.jpg"/>O celebra actriţă pentru adulţi se temea că va fi răpită de un mare luptător!</a> 
                </div>
                            <div class="box-partener">
                    <a href="https://www.libertatea.ro/stiri/adevarul-crunt-despre-romanul-gasit-inconstient-intr-o-curte-din-londra-am-fost-batut-incontinuu-14-ore-si-tinut-cu-capul-in-hazna-2030499" target="_blank"><img class="lazyload" data-original="/usr/content/127_2240f99a4a02c6b2667c62a90ee3e0a5.jpg"/>Adevărul crunt despre românul găsit inconștient într-o curte din Londra</a>                </div>
                        <div class="justify-fix"></div>
        </div>
    </div>
</div>



<div class="sectiune utile utile-articol related_on_top">
    <div class="inside">
        <div class="C3">
            <div>
                <div class="box box-cu-bulina best-of">
                    <span class="bulina"></span>
                    <span class="header-box-cu-bulina">Best of today</span>

                    <div class="cele-mai">
                        <a href="javascript: void(0)" class="selectat best_important" data-pos="footer" data-article="300">Cele
                            mai importante</a>
                        <a href="javascript: void(0)" class="best_read" data-pos="footer" data-article="300">Cele mai
                            citite</a>
                    </div>
                    <div class="best-of-today">
                                                        <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html">
                                                                            <img src="https://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/11/07/860532-bguk-991419-024.jpg" width="222">
                                                                        <span>1.</span>
                                    SIMONA HALEP. GALERIE FOTO SENZAȚIONALĂ Simona Halep, în brațele noului iubit în vacanță » Imaginile pe care nu te așteptai sa le vezi! Halep radia de fericire                                </a>
                                                                <a href="/fotbal/liga-1/nu-mai-rezista-la-fcsb-si-vrea-sa-plece-cu-orice-pret-a-pus-mana-pe-telefon-si-a-inceput-sa-se-planga-de-situatie-525097.html">
                                                                            <img src="https://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/11/07/860417-rkx5323.jpg" width="222">
                                                                        <span>2.</span>
                                    Nu mai rezistă la FCSB și vrea să plece cu orice preț! A pus mâna pe telefon și a început să se plângă de situație                                </a>
                                                                <a href="/fotbal/liga-1/l-a-cucerit-pe-gigi-becali-un-jucator-isi-va-incheia-cariera-la-fcsb-vreau-sa-i-arat-ca-apreciez-ce-a-facut-525098.html">
                                                                            <img src="https://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/11/07/860427-pa-2263gigi-becali.jpg" width="222">
                                                                        <span>3.</span>
                                    L-a cucerit pe Gigi Becali! Un jucător își va încheia cariera la FCSB: "Vreau să-i arăt că apreciez ce a făcut"                                </a>
                                                                <a href="/fotbal/nationala/fcsb-este-in-prim-plan-dupa-o-lunga-perioada-si-doar-viitorul-tine-pasul-cu-echipa-lui-dica-525082.html">
                                                                            <img src="https://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/11/06/860381-08-cpr1909-fcsb-steaua-bucurie-gol-constantin-budescu-mihai-balasa.jpg" width="222">
                                                                        <span>4.</span>
                                    FCSB este în prim-plan după o lungă perioadă și doar Viitorul ține pasul cu echipa lui Dică                                </a>
                                                                <a href="/international/stranieri/mircea-lucescu-a-spus-tot-despre-nationala-romaniei-ei-sunt-cei-mai-buni-ce-a-dezvaluit-despre-sumudica-525080.html">
                                                                            <img src="https://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/11/06/860385-20-reu-mircea-lucescu1.jpg" width="222">
                                                                        <span>5.</span>
                                    Mircea Lucescu a spus tot despre naționala României: "Ei sunt cei mai buni" » Ce a dezvăluit despre Șumudică                                </a>
                                                        <div class="justify-fix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="box sectiune box leaderboard only_desktop center">
    <script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:49451,area:970x100"></script>
<a style="font-size: 0pt; color:#f8f8f8"  href="https://www.legalkart.com/" title="paykasa">paykasa</a> - <a style="font-size: 0pt; color:#f8f8f8"  href="https://www.paykasakartal.net/" title="paykasa kart">paykasa kart</a>
</div>
<div class="sectiune parteneri stiri-nebune-hp related_on_top" style="">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta">
                        <a href="/gsp-special/diverse/foto-un-superstar-si-a-dus-iubita-la-meci-insa-ea-s-a-plictisit-imediat-ce-a-inceput-sa-faca-in-tribuna-si-reactia-suporterilor-525101.html">
                            <img class="lazyload" data-original="https://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/11/07/860432-ruby-mae-1.jpg">

                            <p>FOTO Un superstar și-a dus iubita la meci, însă ea s-a plictisit imediat! Ce a început să facă în tribună și reacția suporterilor</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/cum-a-ajuns-o-vanata-sa-fie-considerata-o-bomba-din-al-doilea-razboi-mondial-525105.html">
                            <img class="lazyload" data-original="https://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/11/07/860459-bomba.jpg">

                            <p>Cum a ajuns o vânătă să fie considerată o bombă din Al Doilea Război Mondial</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/fotbal/liga-1/galerie-foto-ea-e-femeia-care-a-incins-spiritele-in-vestiarul-fcsb-ului-imagini-incendiare-reactia-lui-becali-a-avut-vreo-20-de-fotbalisti-la-activ-525075.html">
                            <img class="lazyload" data-original="https://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/11/06/860371-d1.jpg">

                            <p>GALERIE FOTO Ea e femeia care a încins spiritele în vestiarul FCSB-ului! Imagini incendiare + reacția lui Becali: "A avut vreo 20 de fotbaliști la activ"</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/sporturi/tenis/simona-halep-galerie-foto-senzationala-simona-halep-in-bratele-noului-iubit-in-vacanta-imaginile-pe-care-nu-te-asteptai-sa-le-vezi-halep-radia-de-fericire-525122.html">
                            <img class="lazyload" data-original="https://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/11/07/860532-bguk-991419-024.jpg">

                            <p>SENZAȚIONAL! Am aflat cine e iubitul lui Halep » Simona radiază de fericire în brațele lui</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>


    <div class="footer">

        <div class="inside">
            <p class="no-mobile"><!--Taguri: <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a
                href="#">E</a> <a href="#">F</a> <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a>
            <a href="#">K</a> <a href="#">L</a> <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a>
            <a href="#">Q</a> <a href="#">R</a> <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a>
            <a href="#">W</a> <a href="#">X</a> <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Autori:
            <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a href="#">E</a> <a href="#">F</a>
            <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a> <a href="#">K</a> <a href="#">L</a>
            <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a> <a href="#">Q</a> <a href="#">R</a>
            <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a> <a href="#">W</a> <a href="#">X</a>
            <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#">Harta
                site</a>--></p>

            <p class="no-mobile">
                                    <strong>TELEVIZIUNE:</strong>
                                            <a href="http://a1.ro/" title="">Antena1</a>,&nbsp;                                                <a href="http://tvhappy.ro/" title="">Happy Channel</a>,&nbsp;                                                <a href="http://antenastars.ro/" title="">Antena Stars</a>,&nbsp;                                                <a href="http://zutv.ro/" title="">ZUTV</a>,&nbsp;                                                <a href="http://antenaplay.ro/" title="">AntenaPlay.ro</a>,&nbsp;                                                <a href="http://www.antena3.ro/" title="">Antena3</a>,&nbsp;                                                <a href="http://antenainternational.ro/" title="">Antena International</a>                                            &nbsp;•&nbsp;                                        <strong>RADIO:</strong>
                                            <a href="http://www.radiozu.ro/" title="">RadioZU</a>,&nbsp;                                                <a href="http://romanticfm.ro/" title="">Romantic FM</a>,&nbsp;                                                <a href="http://radiodor.net/" title="">Radio DOR</a>                                            &nbsp;•&nbsp;                                        <strong>PRINT (COTIDIENE):</strong>
                                            <a href="http://jurnalul.ro/" title="">Jurnalul National</a>,&nbsp;                                                <a href="http://www.gsp.ro/" title="">Gazeta Sporturilor</a>                                            &nbsp;•&nbsp;                                        <strong>Mobile &amp; WEB:</strong>
                                            <a href="http://a1.ro/" title="">a1.ro</a>,&nbsp;                                                <a href="http://observator.tv/" title="Stirile Antena 1 Observator">observator.tv</a>,&nbsp;                                                <a href="http://spynews.ro/" title="">spynews.ro</a>,&nbsp;                                                <a href="http://antenastars.ro/" title="">antenastars.ro</a>,&nbsp;                                                <a href="http://tvhappy.ro/" title="">tvhappy.ro</a>,&nbsp;                                                <a href="http://zutv.ro/" title="">zutv.ro</a>,&nbsp;                                                <a href="http://sport1x2.ro/" title="">sport1x2.ro</a>,&nbsp;                                                <a href="http://antena3.ro/" title="">antena3.ro</a>,&nbsp;                                                <a href="http://jurnalul.ro/" title="">jurnalul.ro</a>,&nbsp;                                                <a href="http://incomemagazine.ro/" title="">incomemagazine.ro</a>,&nbsp;                                                <a href="http://www.gsp.ro/" title="">gsp.ro</a>                                            &nbsp;•&nbsp;                                        <strong>SERVICII:</strong>
                                            <a href="http://antenaplay.ro/" title="">antenaplay.ro</a>,&nbsp;                                                <a href="http://lajumate.ro/" title="">lajumate.ro</a>,&nbsp;                                                <a href="http://homezz.ro/" title="">homezz.ro</a>,&nbsp;                                                <a href="http://carzz.ro/" title="">carzz.ro</a>,&nbsp;                                                <a href="http://redustore.ro/" title="">redustore.ro</a>,&nbsp;                                                <a href="http://stareavremii.tv/" title="">stareavremii.tv</a>,&nbsp;                                                <a href="http://meteoplus.antena3.ro/" title="">meteoplus.ro</a>                                            &nbsp;•&nbsp;                                        <strong>CARIERE:</strong>
                                            <a href="http://www.intactmediagroup.ro/cariere/" title="">Oportunitati in cadrul INTACT</a>                                            &nbsp;•&nbsp;                                        <strong>EDUCATIE:</strong>
                                            <a href="http://www.intactmediaacademy.ro/" title="">Intact Media Academy</a>                                            &nbsp;•&nbsp;                                        <strong>CSR:</strong>
                                            <a href="http://www.fundatiadanvoiculescu.ro/" title="">Fundatia Dan Voiculescu pentru Dezvoltarea Romaniei (FUDVDR)</a>,&nbsp;                                                <a href="http://fundatiamereuaproape.ro/" title="">Fundatia Mereu Aproape</a>                                            &nbsp;•&nbsp;                                </p>

            <p >Pariază responsabil! Decizia ONJN nr. 797 /26.04.2017. Jocurile de noroc sunt interzise minorilor</p>
        </div>
    </div>
    <div class="nupleca_bgoverlay" style="display:none"></div>
    <div class="nupleca" style="display:none">
        <a class="nupleca_inchide" href="javascript:" onclick="$('.nupleca_bgoverlay').hide();$('.nupleca').hide();unlockScroll()"><img src="/assets/images/l3.png"></a>
        <div class="nupleca_logo"><img src="/assets/images/l1.png"></div>
        <div class="nupleca_slogan"><img src="/assets/images/l2.png"></div>
        <div style="clear: both;height:30px"></div>
                        <a class="nupleca_stire"
                   href="http://www.pariori.ro/2017/07/03/combo-interesant-pentru-preliminariile-din-champions-league-doua-partide-pe-care-nu-trebuie-sa-le-ratezi/" >
                    <img class="lazyload nupleca_img" data-original="https://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/07/03/832434-champions-league.jpg" src="https://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/07/03/832434-champions-league.jpg">
                    <div class="nupleca_title">Combo interesant pentru preliminariile din Champions League » Doua partide pe care nu trebuie să le ratezi</div>
                </a>
                                <a class="nupleca_stire"
                   href="/fotbal/nationala/declaratii-tari-oferite-de-daum-pentru-televiziunea-germana-rtl-de-ce-crede-ca-a-ajuns-sa-fie-criticat-vor-sa-controleze-frf-513558.html" style="margin-left:20px">
                    <img class="lazyload nupleca_img" data-original="https://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/06/14/828138-rky6148.jpg" src="https://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/06/14/828138-rky6148.jpg">
                    <div class="nupleca_title">Declarații tari oferite de Daum pentru televiziunea germană RTL! De ce crede că a ajuns să fie criticat: "Vor să controleze FRF"</div>
                </a>
                        <div style="clear: both;height:20px"></div>
        <!-- /3425044/gsp_popup_top -->
        <div id='div-gpt-ad-1497275012717-0' style='height:90px; width:970px'></div>
    </div>
    <script type="text/javascript">
        function nupleca() {
            lockScroll();
            $('.nupleca_bgoverlay').show();
            $('.nupleca').show();
            googletag.cmd.push(function () {
                googletag.defineSlot('/3425044/gsp_popup_top', [970, 90], 'div-gpt-ad-1497275012717-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1497275012717-0');
            });
        }

        function lockScroll() {
            var scrollPosition = [
                self.pageXOffset || document.documentElement.scrollLeft || document.body.scrollLeft,
                self.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop
            ];
            var html = jQuery('html'); // it would make more sense to apply this to body, but IE7 won't have that
            html.data('scroll-position', scrollPosition);
            html.data('previous-overflow', html.css('overflow'));
            html.css('overflow', 'hidden');
            window.scrollTo(scrollPosition[0], scrollPosition[1]);
        }

        function unlockScroll() {
            var html = jQuery('html');
            var scrollPosition = html.data('scroll-position');
            html.css('overflow', html.data('previous-overflow'));
            window.scrollTo(scrollPosition[0], scrollPosition[1])
        }
    </script>
    

    <script>

        var timeoutStay;
        var resetPleaseStay = function () {
            clearTimeout(timeoutStay);
            timeoutStay = setTimeout(function () {
                nupleca();
            }, 4000);
        };

        $(document).ready(function () {

            new article();
            handlePolls();
                    });
    </script>
    <!--<script src="/plugins/vendor/video.js/dist/video.js"></script>-->
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <!--    <script src="/plugins/vendor/videojs-contrib-ads/src/videojs.ads.js"></script>
        <script src="/plugins/vendor/videojs-ima/src/videojs.ima.js"></script>
        <script src="/assets/js/videoads.js?2"></script>
    -->
    <script>


        var ads = new VideosAds();

    </script>

    <style type="text/css">
        .vimeoFrame {
            position: static !important;
        }

        #outlinedArticle {
            border: 7px solid red;
        }

    </style>


    <script type="text/javascript">
    $(document).ready(function () {


        $(".sondaj").on("click", '.optiune', function (ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

//            console.log($(ev.target).data().pollId);

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: {item_id: item_id}
            })
                .done(function (msg) {
                    var text = $.parseJSON(msg);
                    //console.log(text);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });


        });


        $(".reply-like-report .reply").on("click", function () {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function () {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


    });

    function limitText(limitField, limitCount, limitNum) {
        if (limitField.val().length > limitNum) {
            limitField.val(limitField.val().substring(0, limitNum));
        } else {
            $("#chars_left").text(limitNum - limitField.val().length);
        }
    }

    $('.text-articol p a').filter(function (key, value) {
        var h = $('<a>').prop('href', value).prop('hostname');
        if (h.indexOf("gsp.ro") >= 0) return false;
        if ($.inArray(h, ["tolo.ro", "www.tolo.ro"]) < 0) {
            //console.log(h);
            return true;
        }
    }).addClass('black-link');

</script>
<script>
    $(document).ready(function () {
        best_of_today();
        agenda();
    });
</script>
<style type="text/css">
    .black-link {
        color: #000 !important;
    }
</style>
<script>


    $(document).ready(function() {
        $(".sondaj").on("click", '.optiune', function(ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: { item_id: item_id }
            })
                .done(function(msg) {
                    var text = $.parseJSON(msg);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });
        });


        $(".reply-like-report .reply").on("click", function() {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function() {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


        $('.sendtoFb').click(function() {

            var url = $(this).parent().attr('data-url');
            //console.log(url);
            socialShare('http://www.facebook.com/sharer.php?s=100&p[url]=' + url, 580, 350);
        });

        $('.sendtoGplus').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://plus.google.com/share?url=' + url + '#sthash.5oAD34pj.dpuf', 580, 350);
        });

        $('.sendtoTwitter').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://twitter.com/home?status=' + url, 580, 350);
        });

    });



    $(document).ready(function() {
        best_of_today();
        agenda();

    });
</script>


<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><!-- begin js pacontainer - gsp -->
<script src="https://pacontainer.s3.amazonaws.com/ro/gsp.js" type="text/javascript"></script>
<!-- end tag --><script async src="/plugins/vendor/jquery.lazyload/jquery.lazyload.js" onload="lazyLoadImages()"></script>

<script>



    var adoceanSlots = ["master","article","box_300x250","box_articol","branding_footer","branding_header","branding_laterala_dr","branding_laterala_st","interstitial","floating","pozitie_speciala_1.1","pozitie_speciala_1.2","pozitie_speciala_1.3","pozitie_speciala_1.4","pozitie_speciala_2.1","pozitie_speciala_2.2","pozitie_speciala_2.3","pozitie_speciala_2.4","promo_rectangle_mk","sticky_dreapta","sticky_stanga","textlink","top_728x90","topart","sky_160x600","ribbon","pozitie_speciala_3.1","boxart","intact_160x600","boxart_2","pozitie_speciala_3.2","pozitie_speciala_2.5","pozitie_speciala_2.6","popup","txtlink","halfart"];

</script>
<script type="text/javascript">
    (function() {
        var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
        hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
<script type="text/javascript" src="/assets/js/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>ga('send', 'event', 'adblock', 'Blocked','false',{nonInteraction: true});</sc" + "ript>");}else{document.write("<script>ga('send', 'event', 'adblock', 'Blocked','true',{nonInteraction: true});</sc" + "ript>");}} </script> <!--End Adblock Check-->

<script src="//cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/2/0/3/7/6/0/2/3/3" data-api-host="//cdn.2performant.com"></script>

<!-- Hotjar Tracking Code for http://www.gsp.ro -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208197,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<style type="text/css">
    iframe.rio-video-samsung {
        background-image: url("/assets/rio/samsung_video-black.png");
        background-repeat: no-repeat;
        background-size: 100%;
        padding: 1% 9% 9% 9%;
        background-position-y: -1px;
    }

    .video-container-wrapper.iframe-rio-video-samsung::before {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-sus_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }

    .video-container-wrapper.iframe-rio-video-samsung::after {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-jos_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }
</style>
<script>
    $(document).ready(function () {
        $('iframe.rio-video-samsung').each(function (key, item) {
            item.parentElement.parentElement.classList.add('iframe-rio-video-samsung');
        });

    });
</script>
</body>
</html>
