<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8"/>
<!--
     ____               _          ____                   _              _ _
    / ___| __ _ _______| |_ __ _  / ___| _ __   ___  _ __| |_ _   _ _ __(_) | ___  _ __
    | |  _ / _` |_  / _ \ __/ _` | \___ \| '_ \ / _ \| '__| __| | | | '__| | |/ _ \| '__|
    | |_| | (_| |/ /  __/ || (_| |  ___) | |_) | (_) | |  | |_| |_| | |  | | | (_) | |
    \____|\__,_/___\___|\__\__,_| |____/| .__/ \___/|_|   \__|\__,_|_|  |_|_|\___/|_|
                                        |_|
!-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <title>VIDEO ATENȚIE, IMAGINI TULBURĂTOARE Moment ȘOCANT la Wimbledon! Bethanie Mattek-Sands, adversara Soranei, s-a accidentat ORIBIL în timpul meciului! Sorana a început să plângă! Americanca a fost scoasă cu targa de pe teren!</title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="server" content="127.0.0.1"/>
    <meta name="description" content="VIDEO ATENȚIE, IMAGINI TULBURĂTOARE Moment ȘOCANT la Wimbledon! Bethanie Mattek-Sands, adversara Soranei, s-a."/>
    <meta name="keywords" content="Tenis, sorana cîrstea, wimbledon, wimbledon 2017, sorana cîrstea wimbledon, sorana cirstea wimbledon 2017, bethanie mattek-sands, cirstea - mattek-sands, live sorana cirstea, live cirstea - mattek-sands, video bethanie mattek sands"/>
    <meta name="news_keywords" content="Tenis, sorana cîrstea, wimbledon, wimbledon 2017, sorana cîrstea wimbledon, sorana cirstea wimbledon 2017, bethanie mattek-sands, cirstea - mattek-sands, live sorana cirstea, live cirstea - mattek-sands, video bethanie mattek sands"/>

    <meta property="og:title" content="VIDEO ATENȚIE, IMAGINI TULBURĂTOARE Moment ȘOCANT la Wimbledon! Bethanie Mattek-Sands, adversara Soranei, s-a accidentat ORIBIL în timpul meciului! Sorana a început să plângă! Americanca a fost scoasă cu targa de pe teren!"/>
    <meta property="og:site_name" content="GSP"/>
    <meta property="og:description" content="VIDEO ATENȚIE, IMAGINI TULBURĂTOARE Moment ȘOCANT la Wimbledon! Bethanie Mattek-Sands, adversara Soranei, s-a."/>
    <meta property="og:image" content="http://images.gsp.ro/usr/thumbs/thumb_600_x_315/2017/07/06/833113-gettyimages-809777334.jpg"/>
            <meta property="og:image:height" content="315"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gsp.ro/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html"/>
    <meta property="fb:app_id" content="1412166425685501"/>
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="284064129378"/>
    <link rel="image_src" href="http://images.gsp.ro/usr/thumbs/thumb_600_x_315/2017/07/06/833113-gettyimages-809777334.jpg"/>
    <link rel="amphtml" href="https://amp.gsp.ro/article/515287">        <link rel="icon" type="image/ico" href="/favicon.ico"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        

    <link rel="alternate" type="application/rss+xml" title="GSP" href="http://www.gsp.ro/rss/sporturi/tenis-118.xml"/>
            <link rel="canonical" href="http://www.gsp.ro/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html"/>

            <script>var chargeplatformEmptySlot = function () {
        };</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin,latin-ext' rel='stylesheet'
          type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Merriweather:300,300i,900,900i&subset=latin,latin-ext'
          rel='stylesheet'
          type='text/css'>
    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto+Condensed:400,700:latin,latin-ext'] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>


    <link href="/assets/css/combined.css" rel="stylesheet">
    <link href="/plugins/vendor/videojs-ima/src/videojs.ima.css" rel="stylesheet">
    <script src="/assets/js/combined.js"></script>

                <link rel="stylesheet" href="/assets/css/style.css?24">
    
    
    <script type="text/javascript">
        function chargeplatformEmptySlot(name) {
        }
    </script>
    <!-- JavaScript -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--    <script src="/assets/js/respond.min.js" async></script>
    --><!--    <script src="/plugins/vendor/jquery/dist/jquery.min.js"></script>
-->
    <!--  <script src="/assets/js/article.js"></script>-->
    <script src="/assets/js/gsp.js?123"></script>
    <script type="text/javascript" src="https://www.idunic.ro/js/idunic.js" async></script>
    <script type="text/javascript">
        var myAdoceanKeys = 'variable1';
        var myAdoceanVars = '&';
    </script>
    <script type="text/javascript" src="http://gspro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2011 */
        if (typeof ado !== "object") {
            ado = {};
            ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
            };
        }
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({
            enabled: true,
            emiter: "gspro.adocean.pl",
            id: "_dIBxMGib.VYExDZpvvLe7i5nma4PHrIT0EYuP5rmID.47"
        });
        var banner_zone = 'tenis';
    </script>
    <script async type="text/javascript" src="//c11pr.com/ketukmvj6h8ifbtt72z3bqyupvvv7meyp8t.js"></script>

    <script type="text/javascript">

    var springq =   springq || [], br_sitecode = "gsp", br_sitepath = "Sporturi/Tenis/content";
    springq.push({
        "s": "gspro",
        "cp":"Sporturi/Tenis/content", //Please go to Chapter ContentPath(cp)
        "url": document.location.href
    });

</script><script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis */
ado.master({id: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7', server: 'gspro.adocean.pl' ,keys:myAdoceanKeys,vars:myAdoceanVars});
</script>        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- articolnew -->

<script type='text/javascript'>
googletag.cmd.push(function() {

        googletag.defineSlot('/3425044/gsp_Art_boxart3', [300, 250], 'div-gpt-ad-1491827748885-2').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart4', [300, 250], 'div-gpt-ad-1426852858456-1').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart5', [[300, 250], [300, 600]], 'div-gpt-ad-1491827748885-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_boxart6', [300, 250], 'div-gpt-ad-1426852858456-3').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426852858456-4').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart3', [728, 90], 'div-gpt-ad-1491827748885-0').addService(googletag.pubads());
googletag.defineSlot('/3425044/gsp_Art_topart4', [[468, 90], [468, 60], [468, 150]], 'div-gpt-ad-1491827748885-1').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

            <script data-autoInit="true" type="text/javascript" src="http://cs.betradar.com/ls/widgets/?/gazetasporturilor/ro/Europe:Athens/widgetloader/widgets"></script>
    

    </head>
<body  class=" ">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9339321-1', 'auto');
    ga('send', 'pageview');

    ga('set', 'dimensions2', 'gsp.ro');
ga('set', 'dimension1', 'sorana cîrstea,wimbledon,wimbledon 2017,sorana cîrstea wimbledon,sorana cirstea wimbledon 2017,bethanie mattek-sands,cirstea - mattek-sands,live sorana cirstea,live cirstea - mattek-sands,video bethanie mattek sands');
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ofKVVnblSb9ImCuTOuCcQIXyj_gFIpr_k.C8WIRRSjL.H7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script><!--  --><div class="overflow-hidden" id="root">
    <div class="cookieInfo">
                    Siteul gsp.ro foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand
            <a href="/politica_cookie" target="_blank">POLITICA COOKIES</a>  <span class="box cookie_accept">X</span>
            
    </div>

    <ul class="header-mic">
    <li><a href="http://www.gsp.ro/gazeta-digitala/">Gazeta Digitala</a></li>
    <li><a href="http://www.imopedia.ro">Imobiliare</a></li>
    <li><a href="http://anunturipenet.ro">Anunturi</a></li>
    <li><a href="/despre-noi">Despre noi</a></li>
    <li class="header-mic-contact"><a href="javascript: void(0)" class="link">Contact</a><a href="javascript: void(0)"
                                                                                            class="phone">021.4066507</a>
    </li>
    <li><a href="http://www.gsp.ro/reguli_comentarii">Regulile comunitatii</a></li>
            <li><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=2ee8b9120f55701f37bdb58c4feec4d3&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a></li>
        <li><a onclick="return iDunic.show('login')" href="javascript:void()">Log in</a></li>
        </ul><div class="wrapper-header-mare ">
    <div class="inside">
        <div class="header-mare">
            <a href="/" class="logo"></a>
                            <ul class="meniu-principal">
                                                <li>
                                <a href="http://www.gsp.ro/fotbal-intern.html"
                                   class="">Fotbal</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1-100.html" class=""> Liga 1</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-b-101.html" class=""> Liga B</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html" class=""> Cupa</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/nationala-103.html" class=""> Nationala</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/amicale-404.html" class=""> Amicale</a>
                                                                                        <a href="http://www.gsp.ro/fotbal/pariori-ro-144.html" class=""> Pariori.ro</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/fotbal/liga-1/un-nou-stadion-de-lux-in-romania-va-avea-31-000-de-locuri-si-va-costa-50-de-milioane-de-euro-515177.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832768-timisoara.jpg">

                                                <h1>Un nou stadion de lux în România! Va avea 31.000 de locuri și va costa 50 de milioane de euro</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/mutu-n-a-mai-rezistat-si-s-a-enervat-pe-un-jucator-nu-mai-avem-nevoie-de-el-pune-banii-pe-primul-loc-515241.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832917-794073-an2795-adrian-mutu.jpg">

                                                <h1>Mutu n-a mai rezistat și s-a enervat pe un jucător: "Nu mai avem nevoie de el! Pune banii pe primul loc"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/fotbal/liga-1/becali-s-a-enervat-pe-un-jucator-si-l-a-facut-praf-la-tv-ce-vorbesti-ma-asa-valoare-ai-nu-da-un-club-30-000-de-euro-pe-tine-515199.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832820-becali.jpg">

                                                <h1>Becali s-a enervat pe un jucător și l-a făcut praf la TV: "Ce vorbești, mă? Așa valoare ai? Nu dă un club 30.000 de euro pe tine?"</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://video.gsp.ro"
                                   target="_blank">Video</a></li>                            <li><a href="http://premium.gsp.ro"
                                   target="_blank">Premium</a></li>                            <li>
                                <a href="http://www.gsp.ro/international.html"
                                   class="">International</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/international/campionate-108.html" class=""> Campionate</a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri-138.html" class=""> Stranieri</a>
                                                                                        <a href="http://www.gsp.ro/international/liga-campionilor-109.html" class=""> Liga Campionilor</a>
                                                                                        <a href="http://www.gsp.ro/international/europa-league-110.html" class=""> Europa League</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/international/campionate/patru-titulari-dati-afara-pentru-masturbare-in-vestiar-e-dezgustator-oribil-si-scandalos-515274.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/06/833014-.jpg">

                                                <h1>Patru titulari dați afară pentru masturbare în vestiar! "E dezgustător, oribil și scandalos"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/campionate/un-fost-jucator-din-liga-1-facut-praf-in-rusia-fotbalistul-alcoolic-a-plecat-de-la-club-515196.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832816-715509-artem-milevki.jpg">

                                                <h1>Un fost jucător din Liga 1, făcut praf în Rusia. "Fotbalistul-alcoolic a plecat de la club!"</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/international/stranieri/exclusiv-povestea-romanului-ajuns-in-strainatate-la-o-echipa-cu-5-titluri-in-palmares-a-vrut-sa-se-lase-de-fotbal-515182.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832759-adrian-petre.jpg">

                                                <h1>EXCLUSIV Povestea românului ajuns în străinătate la o echipă cu 5 titluri în palmares: "A vrut să se lase de fotbal"</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <a href="http://www.gsp.ro/sporturi.html"
                                   class="selectat">Sporturi</a>

                                <div class="submeniu-wrapper">
                                    <div class="submeniu">
                                                                                    <a href="http://www.gsp.ro/sporturi/handbal-117.html" class=""> Handbal</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis-118.html" class="selectat"> Tenis</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/baschet-120.html" class=""> Baschet</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/ciclism-124.html" class=""> Ciclism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/gimnastica-139.html" class=""> Gimnastica</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/rugby-121.html" class=""> Rugby</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/auto-374.html" class=""> Auto</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/box-126.html" class=""> Box</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/atletism-125.html" class=""> Atletism</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/hochei-122.html" class=""> Hochei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/volei-119.html" class=""> Volei</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/altele-127.html" class=""> Altele</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/natatie-375.html" class=""> Natatie</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/sport-extrem-362.html" class=""> Sport Extrem</a>
                                                                                        <a href="http://www.gsp.ro/sporturi/snooker-331.html" class=""> Snooker</a>
                                                                                </div>
                                    <div class="top3">
                                                                                    <a href="http://www.gsp.ro/sporturi/tenis/simona-halep-s-a-calificat-in-turul-3-de-la-wimbledon-isi-cunoaste-deja-adversara-care-a-demolat-o-pe-carla-suarez-navarro-515178.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832940-2017-07-05t193002z-507250772-rc12851e4280-rtrmadp-3-tennis-wimbledon.jpg">

                                                <h1>Simona Halep s-a calificat în turul 3 de la Wimbledon » Își cunoaște deja adversara, care a demolat-o pe Carla Suarez Navarro </h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/06/833113-gettyimages-809777334.jpg">

                                                <h1>VIDEO ATENȚIE, IMAGINI TULBURĂTOARE Moment ȘOCANT la Wimbledon! Bethanie Mattek-Sands, adversara Soranei, s-a accidentat ORIBIL în timpul meciului! Sorana a început să plângă! Americanca a fost scoasă cu targa de pe teren!</h1>
                                            </a>
                                                                                        <a href="http://www.gsp.ro/sporturi/tenis/prima-reactie-oficiala-de-la-wimbledon-in-legatura-cu-suspendarea-lui-nastase-515185.html">
                                                <img src="http://images.gsp.ro/usr/thumbs/thumb_376_x_243/2017/07/05/832766-822630-rkx9516-ilie-nastase.jpg">

                                                <h1>Prima reacție oficială de la Wimbledon în legătură cu suspendarea lui Năstase</h1>
                                            </a>
                                            
                                        <div class="justify-fix"></div>
                                    </div>
                                </div>
                            </li>
                                                        <li><a href="http://campionate.ro"
                                   target="_blank">Livescore</a></li>
                </ul>
                        <div class="meniu-si-search">
                <div class="menu-button" onClick="#">
                    <ul class="menu-wrapper">
                                                <li><a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a></li>                        <li><a href="http://blogsport.gsp.ro" target="_blank">Opinii</a></li>                        <li><a href="http://tolo.ro" target="_blank">Tolo.ro</a></li>                        <li><a href="/cautare/tag/gspro-13756.html" target="_self">Halep</a></li>                        <li><a href="http://pariori.ro" target="_blank">Pariori.ro</a></li>                        <li><a href="http://gspro.hit.gemius.pl/hitredir/id=bJ5Agtwt81.ZAROdwRUydsbfj1f8jAN4Ko45iu.ykRn.37/stparam=unhefvnkio/fastid=jtqomtclkpdblcllzcdffkxsbekc/url=https://online.nethive.com/promoRedirect?member=GSPMedia&campaign=DEFAULT&channel=tab&zone=57195013&lp=0" target="_blank">Pariuri Maxbet</a></li>                        <li><a href="http://echipafantastica.gsp.ro" target="_blank">Echipa Fantastica</a></li>                        <li><a href="/special.html" target="_self">Special</a></li>                    </ul>


                    <div class="menu-mobile-wrapper">
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/fotbal-intern.html">Fotbal</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-1-100.html">Liga 1</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/liga-b-101.html">Liga B</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/cupa-romaniei-102.html">Cupa</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/nationala-103.html">Nationala</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/amicale-404.html">Amicale</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/fotbal/pariori-ro-144.html">Pariori.ro</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/international.html">International</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/campionate-108.html">Campionate</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/stranieri-138.html">Stranieri</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/liga-campionilor-109.html">Liga Campionilor</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/international/europa-league-110.html">Europa League</a>

                                                    </div>
                                                <a class="categorie-mare"
                           href="http://www.gsp.ro/sporturi.html">Sporturi</a>

                        <div class="subcategorii">
                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/handbal-117.html">Handbal</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/tenis-118.html">Tenis</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/baschet-120.html">Baschet</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/ciclism-124.html">Ciclism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/gimnastica-139.html">Gimnastica</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/rugby-121.html">Rugby</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/auto-374.html">Auto</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/box-126.html">Box</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/atletism-125.html">Atletism</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/hochei-122.html">Hochei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/volei-119.html">Volei</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/altele-127.html">Altele</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/natatie-375.html">Natatie</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/sport-extrem-362.html">Sport Extrem</a>

                                                        <a class="subcategorie"
                               href="http://www.gsp.ro/sporturi/snooker-331.html">Snooker</a>

                                                    </div>
                        

                        <div class="categorii-mici">
                                                        <a href="http://video.gsp.ro" target="_blank">Video</a>                            <a href="http://premium.gsp.ro" target="_blank">PREMIUM GSP</a>                            <a href="/gazeta-digitala/" target="_self">Gazeta Digitala</a>                            <a href="http://blogsport.gsp.ro" target="_blank">Opinii</a>                            <a href="/special.html" target="_self">Special</a>                            <a href="/timp-liber.html" target="_self">Timp liber</a>                            <a href="/program-tv/dolce-sport-2.html" target="_self">Program TV</a>                            <a href="http://www.pariori.ro" target="_blank">Pariori</a>                            <a href="http://gspro.hit.gemius.pl/hitredir/id=bJ5Agtwt81.ZAROdwRUydsbfj1f8jAN4Ko45iu.ykRn.37/stparam=unhefvnkio/fastid=jtqomtclkpdblcllzcdffkxsbekc/url=https://online.nethive.com/promoRedirect?member=GSPMedia&campaign=DEFAULT&channel=tab&zone=57195013&lp=0" target="_blank">Pariuri Maxbet</a>                            <a href="http://jocuri.gsp.ro" target="_blank">Jocuri</a>                            <a href="http://imobiliare.gsp.ro" target="_blank">Imobiliare</a>                            <a href="http://anunturipenet.ro" target="_blank">Anunturi</a>                        </div>

                                                <a class="login" href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=2ee8b9120f55701f37bdb58c4feec4d3&sdk=php-sdk-4.0.23&scope=">Facebook Connect</a>
                        <a class="login" onclick="return iDunic.show('login')" href="javascript:void()">Log in</a>
                        

                    </div>


                </div>
                <form style="display: inline;" autocomplete="off" method="post"
                      action="/cautare/index.html">
                    <input type="search" name="search[text]" placeholder="Caută" class="search-box">
                    <input type="hidden" value="1499359728" name="search[interval_timp]">
                    <input type="hidden" value="0" name="search[dv]" class="searchdv">
                </form>
            </div>
        </div>
                <ul class="taburi-mobile">
                        <li><a href="/" class="selectat" target="_self">Stiri</a>
            </li>            <li><a href="http://blogsport.gsp.ro" class="selectat" target="_blank">Opinii</a>
            </li>            <li><a href="http://campionate.ro" class="selectat" target="_blank">Livescore</a>
            </li>            <li><a href="/liga-1/program-clasament.html" class="liga1live">Liga 1 <span>LIVE</span></a></li>
        </ul>
    </div>
</div><div class="sectiune articol   new-art">
    <div class="inside">
        <div class="only_desktop">
            <div class="adocean" style="" id="branding_header"><!-- START branding_header --> <div id="adoceangsprosjmtpifhii"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.branding header */
ado.slave('adoceangsprosjmtpifhii', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("branding_header","tenis")}, onServerEmission:function() { handle_adocean_emission("branding_header","tenis")} })
</script><!-- END branding_header --></div>        </div>
        <div class="only_mobile">
            <div class="adocean" style="" id="pozitie_speciala_3_1"><!-- START pozitie_speciala_3.1 --> <div id="adoceangspromoopixqsju"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.pozitie speciala 3.1 */
ado.slave('adoceangspromoopixqsju', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("pozitie_speciala_3.1","tenis")}, onServerEmission:function() { handle_adocean_emission("pozitie_speciala_3.1","tenis")} })
</script><!-- END pozitie_speciala_3.1 --></div>        </div>
        <table class="titlu">
            <tr>
                <td class="next-art">
                    <div class="adocean" style="" id="txtlink"><!-- START txtlink --> <div id="adoceangsprosiffemonuk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.txtlink */
ado.slave('adoceangsprosiffemonuk', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("txtlink","tenis")}, onServerEmission:function() { handle_adocean_emission("txtlink","tenis")} })
</script><!-- END txtlink --></div>                </td>
                <td>
                    <p>
                        TENIS                        &nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;WIMBLEDON                    </p>
                    <h1>VIDEO ATENȚIE, IMAGINI TULBURĂTOARE Moment ȘOCANT la Wimbledon! Bethanie Mattek-Sands, adversara Soranei, s-a accidentat ORIBIL în timpul meciului! Sorana a început să plângă! Americanca a fost scoasă cu targa de pe teren!</h1>
                </td>
            </tr>
        </table>
                    <div class="poza-articol fixie_start">
                <div class="poza">
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_924_x_600/2017/07/06/833113-gettyimages-809777334.jpg" alt="Foto: Guliver/GettyImages">

                                            <a href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287-galerie-foto.html" class="link-galerie-foto"><img
                                    src="/assets/images/icon-galerie-foto.png">&nbsp;&nbsp;Galerie
                            foto (10)</a>
                        <a href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287-galerie-foto-pic-833108.html" class="prev-photo"></a>
                        <a href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287-galerie-foto-pic-833112.html"
                           class="next-photo"></a>
                    
                </div>
                <p>Foto: Guliver/GettyImages</p>                <div id="art" class="only-desktop">
                    <div class="adocean" style="" id="boxart_2"><!-- START boxart_2 --> <div id="adoceangsprokljfgoggiq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.boxart 2 */
ado.slave('adoceangsprokljfgoggiq', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("boxart_2","tenis")}, onServerEmission:function() { handle_adocean_emission("boxart_2","tenis")} })
</script><!-- END boxart_2 --></div>                </div>
            </div>
                    <div class="text-articol-wrapper">
            <div class="text-articol" id="article_content">
                <div id="mboxart1" class="only-mobile">

                    <!-- missing gsp_m_Box_Art1 -->

                </div>
                <div class="butoane-share">
                    <a class="buton-share facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fvideo-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html"></a>
                    <a class="buton-share twitter" target="_blank"
                       href="http://twitter.com/home?status=VIDEO+ATEN%C8%9AIE%2C+IMAGINI+TULBUR%C4%82TOARE+Moment+%C8%98OCANT+la+Wimbledon%21+Bethanie+Mattek-Sands%2C+adversara+Soranei%2C+s-a+accidentat+ORIBIL+%C3%AEn+timpul+meciului%21+Sorana+a+%C3%AEnceput+s%C4%83+pl%C3%A2ng%C4%83%21+Americanca+a+fost+scoas%C4%83+cu+targa+de+pe+teren%21+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F515287.html"></a>
                    <a class="buton-share googleplus" target="_blank"
                       href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fvideo-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html"></a>
                    <a class="buton-share email" target="_blank"
                       href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fvideo-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html&amp;subject=Recomandare articol"></a>
                    <a class="buton-share buton-comentarii"
                                                  href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287-comentarii.html">16 comentarii                        . Scrie și tu!</a>                </div>
                <p class="data-autor">
                                        Joi, 06 Iulie, 19:15                </p>
                <p><p><strong>Meciul dintre Sorana C&icirc;rstea și <strong><a href='http://www.gsp.ro/cautare/tag/bethanie-mattek-sands-41779.html'> Bethanie Mattek-Sands</a></strong> (locul 103 WTA) a fost oprit &icirc;n primul game al setului decisiv, 4-6, 7-6(4), după ce jucătoarea americană s-a accidentat și n-a mai putut continua partida.</strong></p><!-- start gsp_Art_topart3 -->

<div id='div-gpt-ad-1491827748885-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-0'); });
</script>
</div><br />
<h2><strong>Ce s-a &icirc;nt&acirc;mplat</strong></h2>
<p>Mattek-Sands a alunecat &icirc;n momentul unei urcări la fileu și a rămas căzută la păm&acirc;nt țin&acirc;ndu-se de genunchiul drept. Prima care a ajuns la ea a fost Sorana, care, alarmată de țipetele de durere ale adversarei sale, a &icirc;nceput să le facă semne organizatorilor să cheme doctorul. <span class="highlighted">Vizibil speriată, Sorana a izbucnit &icirc;n pl&acirc;ns, &icirc;nsă a stat alături de Bethanie p&acirc;nă la apariția medicului.</span></p>
<p>O ambulanță a ajuns &icirc;n apropierea terenului 18, unde se disputa partida. Mattek-Sands &icirc;ncă primește &icirc;ngrijiri medicale pe teren.</p>
<p>Diagnosticul inițial al medicilor ar fi ruptură de ligamente la nivelul genunchiului drept. L<span class="highlighted">a arenă a ajuns și Lucie Safarova, partenera de dublu a lui Mattek-Sands, care a &icirc;nceput să pl&acirc;ngă &icirc;n momentul &icirc;n care a văzut &icirc;n ce stare gravă se află prietena ei.</span></p>
<p>După mai bine de 20 de minute, jucătoarea din SUA a fost preluată de ambulanță și dusă la un spital din apropiere.</p>
<h2><strong>Atenție, imagini tulburătoare</strong></h2>
<blockquote class="twitter-video" data-lang="en">
<p dir="ltr" lang="en">Mattek-Sands ( ESPN) <a href="https://t.co/HK8q3HfFc5">pic.twitter.com/HK8q3HfFc5</a></p>
&mdash; Ilya Ryvlin (@ryvlin) <a href="https://twitter.com/ryvlin/status/882991507044749312">July 6, 2017</a></blockquote>
<p>&nbsp;</p>
<p>
<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
</p>
<p><strong><a href="http://www.pariori.ro/2017/07/06/oferta-exclusiva-pe-pariori-ro-pariaza-pe-victoria-simonei-halep-si-primesti-cota-10-00-in-loc-de-1-30/" target="_blank">Ofertă exclusivă pe Pariori.ro &raquo; Pariază pe victoria Simonei Halep și primești cotă 10.00 &icirc;n loc de 1.30!</a></strong></p></p>                                <p>
                    <div class="adocean" style="" id="textlink"><!-- START textlink --> <div id="adoceangsprosgnkgmsqow"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.textlink */
ado.slave('adoceangsprosgnkgmsqow', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("textlink","tenis")}, onServerEmission:function() { handle_adocean_emission("textlink","tenis")} })
</script><!-- END textlink --></div><p></p><div class="adocean" style="" id="top_728x90"><!-- START top_728x90 --> <div id="adoceangspropherjjmftv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.top 728x90 */
ado.slave('adoceangspropherjjmftv', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("top_728x90","tenis")}, onServerEmission:function() { handle_adocean_emission("top_728x90","tenis")} })
</script><!-- END top_728x90 --></div>                </p>

                                    <div class="taguri">
                        <a href="/cautare/tag/sorana-cirstea-18454.html">sorana cîrstea</a><a href="/cautare/tag/wimbledon-1715.html">wimbledon</a><a href="/cautare/tag/wimbledon-2017-104296.html">wimbledon 2017</a><a href="/cautare/tag/sorana-cirstea-wimbledon-78132.html">sorana cîrstea wimbledon</a><a href="/cautare/tag/sorana-cirstea-wimbledon-2017-104776.html">sorana cirstea wimbledon 2017</a><a href="/cautare/tag/bethanie-mattek-sands-41779.html">bethanie mattek-sands</a><a href="/cautare/tag/cirstea-mattek-sands-104777.html">cirstea - mattek-sands</a><a href="/cautare/tag/live-sorana-cirstea-104778.html">live sorana cirstea</a><a href="/cautare/tag/live-cirstea-mattek-sands-104779.html">live cirstea - mattek-sands</a><a href="/cautare/tag/video-bethanie-mattek-sands-104800.html">video bethanie mattek sands</a>                    </div>
                                    <div class="butoane-share">
                    <a class="buton-share facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fvideo-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html"></a>
                    <a class="buton-share twitter" target="_blank"
                       href="http://twitter.com/home?status=VIDEO+ATEN%C8%9AIE%2C+IMAGINI+TULBUR%C4%82TOARE+Moment+%C8%98OCANT+la+Wimbledon%21+Bethanie+Mattek-Sands%2C+adversara+Soranei%2C+s-a+accidentat+ORIBIL+%C3%AEn+timpul+meciului%21+Sorana+a+%C3%AEnceput+s%C4%83+pl%C3%A2ng%C4%83%21+Americanca+a+fost+scoas%C4%83+cu+targa+de+pe+teren%21+http%3A%2F%2Fwww.gsp.ro%2Fstiri%2F515287.html"></a>
                    <a class="buton-share googleplus" target="_blank"
                       href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fvideo-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html"></a>
                    <a class="buton-share email" target="_blank"
                       href="mailto:?body=Un prieten iti recomanda ca fiind interesant un articol de pe site-ul http://www.gsp.ro %0APentru a citi integral articolul, acceseaza link-ul de mai jos.%0A%0Ahttp%3A%2F%2Fwww.gsp.ro%2Fsporturi%2Ftenis%2Fvideo-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html&amp;subject=Recomandare articol"></a>
                    <a class="buton-share buton-comentarii"
                                                  href="#adauga-comentariu">16 comentarii                        .
                        Scrie și tu!</a>                </div>
            </div>
            <div class="related">
                <div class="sectiune parteneri">
                    <div class="only_desktop">

                    <div class="adocean" style="" id="halfart"><!-- START halfart --> <div id="adoceangsproyhogjornto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.halfart */
ado.slave('adoceangsproyhogjornto', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("halfart","tenis")}, onServerEmission:function() { handle_adocean_emission("halfart","tenis")} })
</script><!-- END halfart --></div>
                            <a href="http://www.pariori.ro/2017/07/06/combina-doua-partide-din-europa-league-pentru-un-profit-excelent-vezi-ce-ti-propun-tipsterii-nostri/" class=" box" style="padding:15px 0;width:300px">
                                <div class="wrapper-poza" style="width: 300px">
                                    <div class="poza">
                                        <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/07/06/833028-uel.jpg" src="http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/07/06/833028-uel.jpg" style="display: inline;">
                                    </div>
                                </div>
                                <h3>Combină două partide din Europa League pentru un profit excelent » Vezi ce-ți propun tipsterii noștri</h3>
                            </a>
                            </div><!-- start gsp_Art_boxart3 -->

<div id='div-gpt-ad-1491827748885-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-2'); });
</script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>
        <div id="ado-f2_sN6mZTTvDXOQa3E3wfWMMgtYqiR5.NG7gxupEo8X.67"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.Contextuala.Contextuala Sporturi */
            ado.placement({
                id: 'ado-f2_sN6mZTTvDXOQa3E3wfWMMgtYqiR5.NG7gxupEo8X.67',
                server: 'gspro.adocean.pl',
                vars: {cid: 'article_content', maxkw: '4'}
            });
        </script>
        <div class="related fixie_end related_on_top">
    <div class="sectiune parteneri related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4">Nu părăsiţi incinta! Citiţi în continuare :)</p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta feed_poz_1" >
                        <a href="http://www.pariori.ro/2017/07/06/oferta-exclusiva-pe-pariori-ro-pariaza-pe-victoria-simonei-halep-si-primesti-cota-10-00-in-loc-de-1-30/">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/07/06/833109-halep2.jpg>

                            <p>Ofertă exclusivă pe Pariori.ro » Pariază pe victoria Simonei Halep cu Peng și primești cotă 10.00 în loc de 1.30!</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_2" >
                        <a href="/fotbal/liga-1/special-gsp-cine-are-ce-punct-cu-punct-despre-noul-rapid-tot-ce-trebuie-sa-stii-despre-entitatile-implicate-in-lupta-515250.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/07/05/832950-rapiod.jpg>

                            <p>SPECIAL GSP // CINE are CE? Punct cu punct despre NOUL Rapid: tot ce trebuie să știi despre entitățile implicate în luptă</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_3" >
                        <a href="/fotbal/liga-1/exclusiv-top-secret-gazeta-a-pus-mana-pe-schitele-dupa-care-dica-a-lucrat-fazele-fixe-cu-elevii-sai-cine-si-unde-trebuie-sa-stea-515247.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/07/05/832946-gsp.ro.jpg>

                            <p>EXCLUSIV TOP SECRET! Gazeta a pus mâna pe schițele după care Dică a lucrat fazele fixe cu elevii săi! Cine și unde trebuie să stea</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta feed_poz_4" >
                        <a href="/international/campionate/chinezii-de-la-ac-milan-transfera-pe-banda-rulanta-un-fundas-dreapta-este-a-7-a-achizitie-cum-va-arata-echipa-515270.html">
                            <img src=http://images.gsp.ro/usr/thumbs/thumb_588_x_380/2017/07/06/833009-ac-milan.jpg>

                            <p>Chinezii de la AC Milan transferă pe bandă rulantă » Un fundaș dreapta este a 7-a achiziție! Cum va arăta echipa</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div></div>
<div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="interstitial"><!-- START interstitial --> <div id="adoceangsprozlrgkqsumt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.interstitial */
ado.slave('adoceangsprozlrgkqsumt', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("interstitial","tenis")}, onServerEmission:function() { handle_adocean_emission("interstitial","tenis")} })
</script><!-- END interstitial --></div></div><div class="sectiune box only_desktop" style="">
    <div class="adocean" style="" id="ribbon"><!-- START ribbon --> <div id="adoceangsprovgqeoqkikj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.ribbon */
ado.slave('adoceangsprovgqeoqkikj', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("ribbon","tenis")}, onServerEmission:function() { handle_adocean_emission("ribbon","tenis")} })
</script><!-- END ribbon --></div></div><div class="sectiune box only_desktop des" style="">
    <div class="adocean" style="" id="floating"><!-- START floating --> <div id="adoceangsprowminnnmjrs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.floating */
ado.slave('adoceangsprowminnnmjrs', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("floating","tenis")}, onServerEmission:function() { handle_adocean_emission("floating","tenis")} })
</script><!-- END floating --></div></div><div class="sectiune box leaderboard only_desktop" style="">
    <div class="adocean" style="" id="topart"><!-- START topart --> <div id="adoceangspronofjeirgrz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.topart */
ado.slave('adoceangspronofjeirgrz', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("topart","tenis")}, onServerEmission:function() { handle_adocean_emission("topart","tenis")} })
</script><!-- END topart --></div></div>
    <div class="comentarii  new-art">
        <div class="inside">
            <div class="banner">
                <!-- start gsp_Art_boxart5 -->

<div id='div-gpt-ad-1491827748885-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-3'); });
</script>
</div>            </div>
            <h2>Comentarii (16                ) <a
                        href="#adauga-comentariu">Adaugă comentariu</a>            </h2>
            <a name="sortare"></a>
            <div class="comentariu sortare-wrapper">
                <ul class="sortare">
                    <li><a href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html?score=2#sortare" class="selectat">Cronologic</a></li>
                    <li><a href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287.html?score=3#sortare" class="">Apreciate</a></li>
                </ul>
            </div>
                            <div class="comentariu  ">
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/default.jpg"></div>
                    <p class="nume-detalii">
                        <strong>para.para</strong>                         &nbsp;•&nbsp; 06 Iulie 2017, 19:32</p>

                    <div class="reply-like-report">
                        <a href="javascript:"
                           class="like imi_place_a_6376113" data-id="6376113"><span>Imi place</span>
                            <div class="nr-com" id="imi_place_6376113">0</div>
                        </a>
                        <a href="javascript:"
                           class="respect respect_a_6376113" data-id="6376113"><span>Respect</span>
                            <div class="nr-com" id="respect_6376113">0</div>
                        </a>
                        <a href="javascript:comentarii_reports('6376113',6)" class="report report_a_6376113"
                           data-id="6376113"><span>Raporteaza</span></a>
                        <a href="#adauga-comentariu" class="reply" data-id="6376113"><span>Raspunde</span></a>
                    </div>
                                        <p>Pana la urma toti au inceput sa planga, inclusiv fanii lui gigi si ai fcsb de la cancanul sporturilor. Propun ca Sorana pentru simpla prezenta acolo si pentru cele cateva lacrimi, sa fie propusa insistent de catre gesepe pentru a fi decorata de catre Johanis si facuta eroina a romanikai. Va dati seama bai gigistilor? Daca Sorana nu striga dupa ambulanta, aia putea sa crape acolo, ce mai conta ca se la genunchi? Ratingul era maxim pentru fanii lui gigi.</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                            <div class="comentariu  ">
                    <div class="avatar"><img src="http://graph.facebook.com/1570872426287424/picture"></div>
                    <p class="nume-detalii">
                        <strong>Alexc Cos</strong>                         &nbsp;•&nbsp; 06 Iulie 2017, 19:23</p>

                    <div class="reply-like-report">
                        <a href="javascript:"
                           class="like imi_place_a_6376106" data-id="6376106"><span>Imi place</span>
                            <div class="nr-com" id="imi_place_6376106">0</div>
                        </a>
                        <a href="javascript:"
                           class="respect respect_a_6376106" data-id="6376106"><span>Respect</span>
                            <div class="nr-com" id="respect_6376106">0</div>
                        </a>
                        <a href="javascript:comentarii_reports('6376106',6)" class="report report_a_6376106"
                           data-id="6376106"><span>Raporteaza</span></a>
                        <a href="#adauga-comentariu" class="reply" data-id="6376106"><span>Raspunde</span></a>
                    </div>
                                        <p>De ce nu putem vedea oare meciurile romanilor in direct la multlaudatul eurosprt??</p>
                    
                    <div class="echipa-preferata"><img src=""></div>
                </div>

                            <div class="comentariu  ">
                    <div class="avatar"><img src="http://www.idunic.ro/avatar/default.jpg"></div>
                    <p class="nume-detalii">
                        <strong>spotfan</strong>                         &nbsp;•&nbsp; 06 Iulie 2017, 19:12</p>

                    <div class="reply-like-report">
                        <a href="javascript:"
                           class="like imi_place_a_6376102" data-id="6376102"><span>Imi place</span>
                            <div class="nr-com" id="imi_place_6376102">0</div>
                        </a>
                        <a href="javascript:"
                           class="respect respect_a_6376102" data-id="6376102"><span>Respect</span>
                            <div class="nr-com" id="respect_6376102">0</div>
                        </a>
                        <a href="javascript:comentarii_reports('6376102',6)" class="report report_a_6376102"
                           data-id="6376102"><span>Raporteaza</span></a>
                        <a href="#adauga-comentariu" class="reply" data-id="6376102"><span>Raspunde</span></a>
                    </div>
                                            <div class="comentariu-citat">
                            <p class="nume-detalii">Postat de
                                <strong>olaru_andrei</strong>
                                pe 06 Iulie 2017, 19:00</p>

                            <p>fara sa fi jucat vreodata tenis....macar 30 minute legat...nu ai ce comenta prietene!!!! daca alergi sustinut 30 minute pe un teren de tenis o sa te vad cu febra inghinala 2 saptamani!! mergi la pescuit mai bine! bafta sorana!</p>
                        </div>
                                            <p>ai dreptate. Nu practic tenis activ, dar la cate duble greselt a facut si la cat de rar i-a intrat primul serviciu nu are cum sa emite pretenti daca da de o jucatoare de top. Chiar cu una afara din top 100 s-a chinuit groaznic. Dar se pare ca a avit probleme serioase la umar, cea ce ar explica de ce a avut acele probleme. Sper sa nu fie ceva grav si sa se refaca complet pana la meciul urmator. Dar am impresia ca are probleme serioase de sanatate pentru ca de fiecare data cand m-am uitat la meciurile es a avut nevoie de medical timeout. Oricum e de apreciat ca a luptat eroic si nu s-a lasat.</p>
                    
                    <div class="echipa-preferata"><img src="http://www.idunic.ro/team/Mysport.png"></div>
                </div>

                        <div class="comentariu">
                <div class="banner_commentarii123">
                    <!-- start gsp_Art_topart4 -->

<div id='div-gpt-ad-1491827748885-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491827748885-1'); });
</script>
</div>                </div>
            </div>
            <a href="/sporturi/tenis/video-atentie-imagini-tulburatoare-moment-socant-la-wimbledon-bethanie-mattek-sands-adversara-soranei-s-a-accidentat-oribil-in-timpul-meciului-sorana-a-inceput-sa-planga-americanca-a-fost-scoasa-cu-targa-de-pe-teren-515287-comentarii.html" class="toate-comentariile">Vezi toate comentariile
                (16)</a>         </div>
    </div>
    <script type="text/javascript">
    $(document).ready(function () {
        $('.video-container iframe').each(function (index, item) {
            if (item.src.indexOf('www.facebook.com') > 0) {
                // $(item.parentElement)[0].style.paddingBottom= (100*$(item).attr('width')/$(item).attr('height'))+'%';
            }
        });
    })
</script><script type="text/javascript">
    function comentarii_reports(id, object_type) {
        var val_like = 0;
        if (object_type == 5) val_like = parseInt($('#imi_place_' + id).html());
        else if (object_type == 14) val_like = parseInt($('#respect_' + id).html());
        url = "/index.php?section=article&screen=report_comment&id=" + id + "&object_type=" + object_type;

        $.ajax({
            type: "GET",
            url: url
        }).done(function (data) {
            if (data == "Multumim pentru  vot!") {
                $('#respect_' + id).html(val_like + 1);
                $('.respect_a_' + id).off('click');
            }
            else if (object_type != 6 && data != "Ati votat deja acest comentariu!") {
                $('#imi_place_' + id).html(val_like + 1);
                $('.imi_place_a_' + id).off('click');
            }
            alert(data);
        })

    }
</script>
        <div class="comentarii adauga-comentariu  new-art">
            <div class="inside">
                <a name="adauga-comentariu"></a>

                <h2>Comentează</h2>

                <div class="comentariu">
                                            <p class="nume-detalii"><a href="https://www.facebook.com/v2.3/dialog/oauth?client_id=1412166425685501&redirect_uri=http%3A%2F%2Fwww.gsp.ro%2F%3Fsection%3Duser%26screen%3Dfb&state=2ee8b9120f55701f37bdb58c4feec4d3&sdk=php-sdk-4.0.23&scope=">Conectează-te cu facebook</a> la contul tău
                            sau
                            <a
                                onclick="return iDunic.show('login')" href="javascript:void()">înregistrează-te</a>
                            pentru
                            a adăuga comentarii</p>
                    
                    <form method="post" id="commform" action="/index.php?section=article&screen=comments">
                        <input type="hidden" id="button_pressed" value="0" name="comentariu[button_pressed]">
                        <input type="hidden" value="515287" name="comentariu[object_id]">
                        <input type="hidden" value="" name="comentariu[draft]" id="comm_draft">
                        <input type="hidden" value="" name="comentariu[warning_version_id]" id="comm_warning_version">
                        <input type="hidden" value="0" name="comentariu[s_setat]" id="s_setat">
                        <input type="hidden" value="4" name="comentariu[object_type]">
                        <input type="hidden" value="0" name="comentariu[object_parinte]" id="objectParinte">
                        <input type="hidden" value="1" name="comentariu[date_valide]">
                        <input type="hidden" value="1499359728" name="comentariu[interval_timp]">

                        <textarea disabled  placeholder="Comentariul tău..." name="comentariu[comentariu]"
                                  id="comentariu_field" required></textarea>
                                                    <label><input type="checkbox" checked value="1" name="comentariu[acord]" id="comm_acord">
                                Sunt
                                de acord cu <a href="/reguli_comentarii" target="_blank" style="color:red">regulile
                                    comunității</a> </label>
                            <br>                        <input type="submit" disabled  id="commformsubmit" value="Adauga comentariu"
                               style="margin:-16px 0px">
                        <span><span id="chars_left">1500</span> de caractere ramase</span>
                    </form>
                                            <script type="text/javascript">


                            var BUTTON_REVIEW = 1;
                            var BUTTON_CONTINUE = 2;
                            var WARNING_VERSION = Math.floor(Math.random() * 5) + 1;

                            $("#comm_warning_version").val(WARNING_VERSION);

                            var gspCommentModal = new GspModal({
                                onCancel: function () {
                                    $('#button_pressed').val(BUTTON_REVIEW);
                                },
                                onOk: function () {
                                    $('#button_pressed').val(BUTTON_CONTINUE);
                                    $("#commform").submit();
                                }
                            });

                            function sidecoCom(event) {


                                if (!$('#comm_acord:checkbox:checked').length > 0) {
                                    alert('Trebuie sa fii de acord cu regulile site-ului');
                                    return false;
                                }


                                if ($('#s_setat').val() == 1  || true) {
                                    $("#commformsubmit").attr("disabled", true);
                                    return true;
                                }
                                else {
                                    $('#comm_draft').val($('#comentariu_field').val());
                                    $('#s_setat').val(1);
                                    gspCommentModal.render();
                                    return false;
                                }
                            }


                            $("#commform").on("submit", sidecoCom);


                        </script>
                                                        </div>
            </div>
        </div>

        <script src="http://www.sideco.run.ro/scripts/info/site-1/515287.js"></script> 

    <div class="sectiune leaderboard only_desktop">
        <!-- start gsp_Art_topart2 -->

<div id='div-gpt-ad-1426852858456-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-4'); });
</script>
</div>    </div>
    <div class="sectiune parteneri related_on_top only_desktop">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <p class="span1 banner"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
            <div class="box-partener custom">
                <!-- start gsp_Art_boxart6 -->

<div id='div-gpt-ad-1426852858456-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426852858456-3'); });
</script>
</div>            </div>
            <div class="box-partener custom">
                <style type="text/css">
    .imopedia-banner {
        font-family: 'Roboto Condensed', sans-serif;
        width: 300px;
        height: 250px;
        display: block;
    }

    .imopedia-banner-header {

        font-size: 18px;
        padding: 8px;
        background: #012f53;
        color: #fff;
        text-transform: uppercase;
    }

    .imopedia-banner-description {
        font-size: 16px;
        padding: 8px;
        background-color: rgba(255, 255, 255, 0.9);
        color: #000;
        float: right;
        margin-top: 145px;
    }

    .imopedia-banner-description strong {
        font-size: 18px;
        font-weight: bold;
    }

    .imopedia-banner-button {
        line-height: 15px;
        clear: both;
        font-size: 16px;
        background-color: #ff8b36;
        padding: 2px 12px;
        color: #fff;
        float: right;
        text-align: center;
        margin-top: -5px;
        margin-right: 10px;
        text-transform: uppercase;

    }

    .imopedia-flip {
        display: inline-block;
        -webkit-transform: rotateX(180deg);
        transform: rotateX(180deg);
        font-size: 18px;
        margin-top: -11px;
    }
</style>
    <a class="imopedia-banner" style="background: url(http://www.imopedia.ro/usr/imagini/thumb_300_x_250_41229-14925460_320891981600871_4214892162370674661_n.jpg) no-repeat 0 0" target="_blank"
       href="http://www.imopedia.ro/locuinte-noi/proiect-24246?utm_source=gsp&utm_medium=banner&utm_content=CustomFooter&utm_campaign=proiecte">
        <div class="imopedia-banner-header">Pantelimon Residence</div>
        <div class="imopedia-banner-description">Apartamente noi de la <strong>28.000 Euro</strong></div>
        <div class="imopedia-banner-button">Vezi detalii<br>
            <svg style="fill: #fff;" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="12" viewBox="0 0 16 16">
                <path d="M16 5.5l-2-2-6 6-6-6-2 2 8 8 8-8z"></path>
            </svg>
        </div>
    </a>
            </div>
            <div class="box-partener custom">
                                    <script type="text/javascript" async="true" charset="utf-8"
                            src="//ro.search.etargetnet.com/generic/uni.php?g=ref:47581,area:300x250"></script>
                            </div>
            <div class="box-partener custom">
                <div class="adocean" style="" id="box_300x250"><!-- START box_300x250 --> <div id="adoceangsprolhhqfrhjut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, gsp_ro.GSP.RO new.CONTENT.SPORTURI.TENIS.Tenis.box 300x250 */
ado.slave('adoceangsprolhhqfrhjut', {myMaster: '.oFVN9XYncrhu3p7q8A9MOOUcqfqdX5PQQBtGtIhYrD.M7' , onServerEmissionEmpty:function() { handle_adocean_emission_empty("box_300x250","tenis")}, onServerEmission:function() { handle_adocean_emission("box_300x250","tenis")} })
</script><!-- END box_300x250 --></div>            </div>
            <div class="justify-fix"></div>
        </div>
    </div>
</div>
<div class="sectiune parteneri  only_desktop related_on_top">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span1">Antena 1</p><p class="span1">Adevarul</p><p class="span1">Click</p><p class="span1">Libertatea</p>            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">
                            <div class="box-partener">
                    <a href="http://a1.ro/news/sport/steaua-a-facut-o-oferta-de-15-milioane-de-euro-pentru-cel-mai-bun-dinamovist-mutu-recunoaste-negocierile-e-adevarat-id673262.html" target="_blank"><img class="lazyload" data-original="/usr/content/1_8df0c1669fa77c2885888a4564843d9e.jpg"/>Steaua a făcut o ofertă de 1,5 mil. de euro pentru cel mai bun dinamovist!..</a>                </div>
                            <div class="box-partener">
                    <a href="http://adevarul.ro/locale/hunedoara/foto-secretele-bazei-militare-interzise-muntii-hunedoarei-scutul-antiaerian-apara-tara-american-rachete-sovietice-razboiul-rece-1_552fe114cfbe376e35304f59/index.html?utm_source=gsp&utm_medium=http://adevarul.ro/locale/hunedoara/foto-secretele-bazei-militare-interzise-muntii-hunedoarei-scutul-antiaerian-apara-tara-american-rachete-sovietice-razboiul-rece-1_552fe114cfbe376e35304f59/index.html&utm_campaign=CrossPromo" target="_blank"><img class="lazyload" data-original="/usr/content/39_187f88e3d63df054fbb86d778d48b0ab.jpg"/>Secretele bazei militare interzise din munţii Hunedoarei - scutul antiaerian</a>                </div>
                            <div class="box-partener">
                    <a href="http://click.ro/entertainment/virale/noua-milioane-de-oameni-i-au-admirat-sanii-cinci-zile" target="_blank"><img class="lazyload" data-original="/usr/content/35_9d970d7c0120dae92d99c506dc6203ab.jpg"/>Imagini fierbinţi cu o cântăreaţă pe care o admiram în anii '90</a> 
                </div>
                            <div class="box-partener">
                    <a href="http://www.libertatea.ro/stiri/indemnizatie-de-somaj-1898352" target="_blank"><img class="lazyload" data-original="/usr/content/127_cd60ddc049203e4d5921d951c3773def.jpg"/>1.500 de lei pentru toți tinerii care au dat terminat liceul! Ce trebuie să facă</a>                </div>
                        <div class="justify-fix"></div>
        </div>
    </div>
</div>



<div class="sectiune utile utile-articol related_on_top">
    <div class="inside">
        <div class="C3">
            <div>
                <div class="box box-cu-bulina best-of">
                    <span class="bulina"></span>
                    <span class="header-box-cu-bulina">Best of today</span>

                    <div class="cele-mai">
                        <a href="javascript: void(0)" class="selectat best_important" data-pos="footer" data-article="300">Cele
                            mai importante</a>
                        <a href="javascript: void(0)" class="best_read" data-pos="footer" data-article="300">Cele mai
                            citite</a>
                    </div>
                    <div class="best-of-today">
                                                        <a href="/international/stranieri/as-roma-vrea-doi-jucatori-romani-unul-dintre-ei-este-fiul-lui-ionel-ganea-515292.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/07/06/833035-ganea.jpg" width="222">
                                                                        <span>1.</span>
                                    AS Roma vrea doi jucători români » Unul dintre ei este fiul lui Ionel Ganea                                </a>
                                                                <a href="/fotbal/liga-1/fcsb-da-lovitura-cu-jucatorul-adus-de-dica-va-ajunge-unul-dintre-cei-mai-buni-fotbalisti-se-vinde-pe-bani-multi-515294.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/07/06/833038-rky4529.jpg" width="222">
                                                                        <span>2.</span>
                                    FCSB dă lovitura cu jucătorul adus de Dică: "Va ajunge unul dintre cei mai buni fotbaliști! Se vinde pe bani mulți"                                </a>
                                                                <a href="/fotbal/liga-1/iordanescu-face-un-anunt-soc-avem-echipa-de-play-out-europa-league-e-o-utopie-515295.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/07/06/833040-ale3697.jpg" width="222">
                                                                        <span>3.</span>
                                    Iordănescu face un anunț-șoc: "Avem echipă de play-out! Europa League e o utopie"                                </a>
                                                                <a href="/sporturi/tenis/video-scene-ireale-la-wimbledon-jucatorul-care-a-produs-cea-mai-mare-surpriza-a-aruncat-cu-monede-in-arbitru-515281.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/07/06/833022-medvedev.jpg" width="222">
                                                                        <span>4.</span>
                                    VIDEO Scene ireale la Wimbledon! Jucătorul care a produs cea mai mare surpriză a aruncat cu monede în arbitru                                </a>
                                                                <a href="/international/campionate/patru-titulari-dati-afara-pentru-masturbare-in-vestiar-e-dezgustator-oribil-si-scandalos-515274.html">
                                                                            <img src="http://images.gsp.ro/usr/thumbs/thumb_276_x_179/2017/07/06/833014-.jpg" width="222">
                                                                        <span>5.</span>
                                    Patru titulari dați afară pentru masturbare în vestiar! "E dezgustător, oribil și scandalos"                                </a>
                                                        <div class="justify-fix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="box sectiune box leaderboard only_desktop center">
    <script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:49451,area:970x100"></script></div>
<div class="sectiune parteneri stiri-nebune-hp related_on_top" style="">
    <div class="inside">
        <div class="nume-parteneri">
            <p class="span4"></p>

            <div class="justify-fix"></div>
        </div>
        <div class="boxuri-parteneri">

            
                    <div class="box-partener incinta">
                        <a href="/gsp-special/diverse/o-medaliata-cu-aur-a-romaniei-personaj-principal-intr-un-dosar-de-videochat-a-aruncat-doua-sacose-cu-vibratoare-pe-geam-515311.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/07/06/833065-bianca-feroiu.jpg">

                            <p>O medaliată cu aur a României, personaj principal într-un dosar de videochat » A aruncat două sacoșe cu vibratoare pe geam</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/gsp-special/diverse/foto-are-22-de-ani-si-a-primit-nota-10-la-cel-mai-sexy-corp-din-fitness-515312.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/07/06/833066-libby-powell-1.jpg">

                            <p>FOTO Are 22 de ani și a primit nota 10 la ”cel mai sexy corp din fitness”</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/sporturi/tenis/motivul-socant-pentru-care-kyrgios-a-renuntat-in-primul-tur-la-wimbledon-si-a-facut-de-cap-cu-o-blonda-si-o-bruneta-515308.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/07/06/833061-femei.jpg">

                            <p>Motivul șocant pentru care Kyrgios a renunțat în primul tur la Wimbledon! Și-a făcut de cap cu o blondă și o brunetă!</p>
                        </a>
                    </div>
                
                    <div class="box-partener incinta">
                        <a href="/video-o-tipa-super-a-iesit-pe-strada-intr-un-sort-minuscul-reactiile-trecatorilor-sunt-fabuloase-515310.html">
                            <img class="lazyload" data-original="http://images.gsp.ro/usr/thumbs/thumb_600_x_336/2017/07/06/833063-haine.jpg">

                            <p>VIDEO O tipă super a ieșit pe stradă într-un șort minuscul » Reacțiile trecătorilor sunt fabuloase</p>
                        </a>
                    </div>
                            <div class="justify-fix"></div>
            <!-- </div>-->
        </div>
    </div>
</div>


    <div class="footer">

        <div class="inside">
            <p class="no-mobile"><!--Taguri: <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a
                href="#">E</a> <a href="#">F</a> <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a>
            <a href="#">K</a> <a href="#">L</a> <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a>
            <a href="#">Q</a> <a href="#">R</a> <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a>
            <a href="#">W</a> <a href="#">X</a> <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Autori:
            <a href="#">A</a> <a href="#">B</a> <a href="#">C</a> <a href="#">D</a> <a href="#">E</a> <a href="#">F</a>
            <a href="#">G</a> <a href="#">H</a> <a href="#">I</a> <a href="#">J</a> <a href="#">K</a> <a href="#">L</a>
            <a href="#">M</a> <a href="#">N</a> <a href="#">O</a> <a href="#">P</a> <a href="#">Q</a> <a href="#">R</a>
            <a href="#">S</a> <a href="#">T</a> <a href="#">U</a> <a href="#">V</a> <a href="#">W</a> <a href="#">X</a>
            <a href="#">Y</a> <a href="#">Z</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#">Harta
                site</a>--></p>

            <p class="no-mobile">
                                    <strong>TELEVIZIUNE:</strong>
                                            <a href="http://a1.ro/">Antena1</a>,&nbsp;                                                <a href="http://tvhappy.ro/">Happy Channel</a>,&nbsp;                                                <a href="http://antenastars.ro/">Antena Stars</a>,&nbsp;                                                <a href="http://zutv.ro/">ZUTV</a>,&nbsp;                                                <a href="http://antenaplay.ro/">AntenaPlay.ro</a>,&nbsp;                                                <a href="http://www.antena3.ro/">Antena3</a>,&nbsp;                                                <a href="http://antenainternational.ro/">Antena International</a>                                            &nbsp;•&nbsp;                                        <strong>RADIO:</strong>
                                            <a href="http://www.radiozu.ro/">RadioZU</a>,&nbsp;                                                <a href="http://romanticfm.ro/">Romantic FM</a>,&nbsp;                                                <a href="http://radiodor.net/">Radio DOR</a>                                            &nbsp;•&nbsp;                                        <strong>PRINT (COTIDIENE):</strong>
                                            <a href="http://jurnalul.ro/">Jurnalul National</a>,&nbsp;                                                <a href="http://www.gsp.ro/">Gazeta Sporturilor</a>                                            &nbsp;•&nbsp;                                        <strong>Mobile &amp; WEB:</strong>
                                            <a href="http://a1.ro/">a1.ro</a>,&nbsp;                                                <a href="http://observator.tv/">observator.tv</a>,&nbsp;                                                <a href="http://spynews.ro/">spynews.ro</a>,&nbsp;                                                <a href="http://antenastars.ro/">antenastars.ro</a>,&nbsp;                                                <a href="http://tvhappy.ro/">tvhappy.ro</a>,&nbsp;                                                <a href="http://zutv.ro/">zutv.ro</a>,&nbsp;                                                <a href="http://sport1x2.ro/">sport1x2.ro</a>,&nbsp;                                                <a href="http://antena3.ro/">antena3.ro</a>,&nbsp;                                                <a href="http://jurnalul.ro/">jurnalul.ro</a>,&nbsp;                                                <a href="http://incomemagazine.ro/">incomemagazine.ro</a>,&nbsp;                                                <a href="http://www.gsp.ro/">gsp.ro</a>                                            &nbsp;•&nbsp;                                        <strong>SERVICII:</strong>
                                            <a href="http://antenaplay.ro/">antenaplay.ro</a>,&nbsp;                                                <a href="http://lajumate.ro/">lajumate.ro</a>,&nbsp;                                                <a href="http://homezz.ro/">homezz.ro</a>,&nbsp;                                                <a href="http://carzz.ro/">carzz.ro</a>,&nbsp;                                                <a href="http://redustore.ro/">redustore.ro</a>,&nbsp;                                                <a href="http://stareavremii.tv/">stareavremii.tv</a>,&nbsp;                                                <a href="http://meteoplus.antena3.ro/">meteoplus.ro</a>                                            &nbsp;•&nbsp;                                        <strong>CARIERE:</strong>
                                            <a href="http://www.intactmediagroup.ro/cariere/">Oportunitati in cadrul INTACT</a>                                            &nbsp;•&nbsp;                                        <strong>EDUCATIE:</strong>
                                            <a href="http://www.intactmediaacademy.ro/">Intact Media Academy</a>                                            &nbsp;•&nbsp;                                        <strong>CSR:</strong>
                                            <a href="http://www.fundatiadanvoiculescu.ro/">Fundatia Dan Voiculescu pentru Dezvoltarea Romaniei (FUDVDR)</a>,&nbsp;                                                <a href="http://fundatiamereuaproape.ro/">Fundatia Mereu Aproape</a>                                            &nbsp;•&nbsp;                    <br><br>                    <strong>PUBLICITATE: PARIURI SPORTIVE:</strong>
                                            <a href="https://www.maxbet.ro">www.maxbet.ro</a>,&nbsp;                                                <a href="https://stiri.maxbet.ro">stiri.maxbet.ro</a>                                            &nbsp;•&nbsp;                                </p>
            <p>Pariază responsabil! Decizia ONJN nr. 797 /26.04.2017</p>
        </div>
    </div>
    <div class="nupleca_bgoverlay" style="display:none"></div>
    <div class="nupleca" style="display:none">
        <a class="nupleca_inchide" href="javascript:" onclick="$('.nupleca_bgoverlay').hide();$('.nupleca').hide();unlockScroll()"><img src="/assets/images/l3.png"></a>
        <div class="nupleca_logo"><img src="/assets/images/l1.png"></div>
        <div class="nupleca_slogan"><img src="/assets/images/l2.png"></div>
        <div style="clear: both;height:30px"></div>
                        <a class="nupleca_stire"
                   href="http://www.pariori.ro/2017/07/03/combo-interesant-pentru-preliminariile-din-champions-league-doua-partide-pe-care-nu-trebuie-sa-le-ratezi/" >
                    <img class="lazyload nupleca_img" data-original="http://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/07/03/832434-champions-league.jpg" src="http://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/07/03/832434-champions-league.jpg">
                    <div class="nupleca_title">Combo interesant pentru preliminariile din Champions League » Doua partide pe care nu trebuie să le ratezi</div>
                </a>
                                <a class="nupleca_stire"
                   href="/fotbal/nationala/declaratii-tari-oferite-de-daum-pentru-televiziunea-germana-rtl-de-ce-crede-ca-a-ajuns-sa-fie-criticat-vor-sa-controleze-frf-513558.html" style="margin-left:20px">
                    <img class="lazyload nupleca_img" data-original="http://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/06/14/828138-rky6148.jpg" src="http://images.gsp.ro/usr/thumbs/thumb_480_x_320/2017/06/14/828138-rky6148.jpg">
                    <div class="nupleca_title">Declarații tari oferite de Daum pentru televiziunea germană RTL! De ce crede că a ajuns să fie criticat: "Vor să controleze FRF"</div>
                </a>
                        <div style="clear: both;height:20px"></div>
        <!-- /3425044/gsp_popup_top -->
        <div id='div-gpt-ad-1497275012717-0' style='height:90px; width:970px'></div>
    </div>
    <script type="text/javascript">
        function nupleca() {
            lockScroll();
            $('.nupleca_bgoverlay').show();
            $('.nupleca').show();
            googletag.cmd.push(function () {
                googletag.defineSlot('/3425044/gsp_popup_top', [970, 90], 'div-gpt-ad-1497275012717-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1497275012717-0');
            });
        }

        function lockScroll() {
            var scrollPosition = [
                self.pageXOffset || document.documentElement.scrollLeft || document.body.scrollLeft,
                self.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop
            ];
            var html = jQuery('html'); // it would make more sense to apply this to body, but IE7 won't have that
            html.data('scroll-position', scrollPosition);
            html.data('previous-overflow', html.css('overflow'));
            html.css('overflow', 'hidden');
            window.scrollTo(scrollPosition[0], scrollPosition[1]);
        }

        function unlockScroll() {
            var html = jQuery('html');
            var scrollPosition = html.data('scroll-position');
            html.css('overflow', html.data('previous-overflow'));
            window.scrollTo(scrollPosition[0], scrollPosition[1])
        }
    </script>
    

    <script>

        var timeoutStay;
        var resetPleaseStay = function () {
            clearTimeout(timeoutStay);
            timeoutStay = setTimeout(function () {
                nupleca();
            }, 4000);
        };

        $(document).ready(function () {
            new cookie();
            new article();
            handlePolls();
                    });
    </script>
    <!--<script src="/plugins/vendor/video.js/dist/video.js"></script>-->
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <!--    <script src="/plugins/vendor/videojs-contrib-ads/src/videojs.ads.js"></script>
        <script src="/plugins/vendor/videojs-ima/src/videojs.ima.js"></script>
        <script src="/assets/js/videoads.js?2"></script>
    -->
    <script>


        var ads = new VideosAds();

    </script>

    <style type="text/css">
        .vimeoFrame {
            position: static !important;
        }

        #outlinedArticle {
            border: 7px solid red;
        }

    </style>


    <script type="text/javascript">
    $(document).ready(function () {


        $(".sondaj").on("click", '.optiune', function (ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

//            console.log($(ev.target).data().pollId);

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: {item_id: item_id}
            })
                .done(function (msg) {
                    var text = $.parseJSON(msg);
                    //console.log(text);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });


        });


        $(".reply-like-report .reply").on("click", function () {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function () {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


    });

    function limitText(limitField, limitCount, limitNum) {
        if (limitField.val().length > limitNum) {
            limitField.val(limitField.val().substring(0, limitNum));
        } else {
            $("#chars_left").text(limitNum - limitField.val().length);
        }
    }

    $('.text-articol p a').filter(function (key, value) {
        var h = $('<a>').prop('href', value).prop('hostname');
        if (h.indexOf("gsp.ro") >= 0) return false;
        if ($.inArray(h, ["tolo.ro", "www.tolo.ro"]) < 0) {
            //console.log(h);
            return true;
        }
    }).addClass('black-link');

</script>
<script>
    $(document).ready(function () {
        best_of_today();
        agenda();
    });
</script>
<style type="text/css">
    .black-link {
        color: #000 !important;
    }
</style>
<script>


    $(document).ready(function() {
        $(".sondaj").on("click", '.optiune', function(ev) {

            var item_id = $(ev.target).data().id;
            var poll_id = $(ev.target).data().pollId;

            $.ajax({
                method: "POST",
                url: "/index.php?section=poll&screen=vote",
                data: { item_id: item_id }
            })
                .done(function(msg) {
                    var text = $.parseJSON(msg);
                    $(ev.target).closest('.sondaj-parent').html(text);
                });
        });


        $(".reply-like-report .reply").on("click", function() {
            $('#objectParinte').val($(this).data("id"));
        });

        $("#comentariu_field").keydown(function() {
            limitText($("#comentariu_field"), parseInt($("#chars_left").text()), 1500)
        });


        $('.sendtoFb').click(function() {

            var url = $(this).parent().attr('data-url');
            //console.log(url);
            socialShare('http://www.facebook.com/sharer.php?s=100&p[url]=' + url, 580, 350);
        });

        $('.sendtoGplus').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://plus.google.com/share?url=' + url + '#sthash.5oAD34pj.dpuf', 580, 350);
        });

        $('.sendtoTwitter').click(function() {
            var url = $(this).parent().attr('data-url');
            socialShare('https://twitter.com/home?status=' + url, 580, 350);
        });

    });



    $(document).ready(function() {
        best_of_today();
        agenda();

    });
</script>

<script type="text/javascript">  (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '/assets/brat/spring.js';
        var s = document.getElementsByTagName('script')[ 0 ];
        s.parentNode.insertBefore(scr, s);
    })();

</script>
<script type="text/javascript">
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[ 0 ];
        a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/1593.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><!-- begin js pacontainer - gsp -->
<script src="https://pacontainer.s3.amazonaws.com/ro/gsp.js" type="text/javascript"></script>
<!-- end tag --><script src="/assets/js/misc.js?1"></script>
<script async src="/plugins/vendor/jquery.lazyload/jquery.lazyload.js" onload="lazyLoadImages()"></script>

<script>



    var adoceanSlots = ["master","article","box_300x250","box_articol","branding_footer","branding_header","branding_laterala_dr","branding_laterala_st","interstitial","floating","pozitie_speciala_1.1","pozitie_speciala_1.2","pozitie_speciala_1.3","pozitie_speciala_1.4","pozitie_speciala_2.1","pozitie_speciala_2.2","pozitie_speciala_2.3","pozitie_speciala_2.4","promo_rectangle_mk","sticky_dreapta","sticky_stanga","textlink","top_728x90","topart","sky_160x600","ribbon","pozitie_speciala_3.1","boxart","intact_160x600","boxart_2","pozitie_speciala_3.2","pozitie_speciala_2.5","pozitie_speciala_2.6","popup","txtlink","halfart"];

</script>
<script type="text/javascript">
    (function() {
        var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
        hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
</script>
<script type="text/javascript" src="/assets/js/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>ga('send', 'event', 'adblock', 'Blocked','false',{nonInteraction: true});</sc" + "ript>");}else{document.write("<script>ga('send', 'event', 'adblock', 'Blocked','true',{nonInteraction: true});</sc" + "ript>");}} </script> <!--End Adblock Check-->

<script src="//cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/2/0/3/7/6/0/2/3/3" data-api-host="//cdn.2performant.com"></script>

<!-- Hotjar Tracking Code for http://www.gsp.ro -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208197,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<style type="text/css">
    iframe.rio-video-samsung {
        background-image: url("/assets/rio/samsung_video-black.png");
        background-repeat: no-repeat;
        background-size: 100%;
        padding: 1% 9% 9% 9%;
        background-position-y: -1px;
    }

    .video-container-wrapper.iframe-rio-video-samsung::before {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-sus_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }

    .video-container-wrapper.iframe-rio-video-samsung::after {
        display: block;
        content: "";
        width: 590px;
        height: 90px;
        background: url('/assets/rio/banner-jos_590x90px.jpg') no-repeat;
        position: relative;
        top: 0px;
        left: 0px;
        z-index: 999;
    }
</style>
<script>
    $(document).ready(function () {
        $('iframe.rio-video-samsung').each(function (key, item) {
            item.parentElement.parentElement.classList.add('iframe-rio-video-samsung');
        });

    });
</script>
</body>
</html>
